<!DOCTYPE html><html lang="bn"><head prefix="og: http://ogp.me/ns#"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" /> <title>রাজশাহীতে পৃথক সড়ক দুর্ঘটনায় নিহত ২, আহত ৭</title><meta name="keywords" content="" /><meta name="description" content="রাজশাহীর বাঘা ও পুঠিয়া উপজেলায় পৃথক সড়ক দুর্ঘটনায় দুই জন নিহত হয়েছেন। আহত হয়েছেন আরও সাত জন। শুক্রবার (১৯ মার্চ) দুপুর থেকে বিকাল পর্যন্ত এ দুর্ঘটনা ঘটে। এ..." /><script type="application/ld+json" data-schema="Organization">{
			"@context":"http://schema.org",
			"@type":"Organization",
			"name":"Bangla Tribune",
			"alternateName":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"foundingDate":"",
			"url":"https://www.banglatribune.com/",
			"sameAs": [
				"https://www.facebook.com/BanglaTribuneOnline",				"https://twitter.com/banglatribune",												"https://www.youtube.com/c/BanglaTribuneOnline",				"https://www.linkedin.com/company/bangla-tribune-online/",				"https://www.instagram.com/banglatribuneonline/"				],
			"logo":{
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				},
			"email":"info@banglatribune.com",
			"telephone":"+88058151324",			"address":{
				"@type":"PostalAddress",
				"description":"এফ আর টাওয়ার, ৮/সি পান্থপথ, শুক্রাবাদ, ঢাকা-১২০৭",
				"postalCode":"1207"
				}
			}</script><script type="application/ld+json" data-schema="WebPage">{
			"@type":"Website",
			"name":"Bangla Tribune",
			"description": "Bangla Tribune is one of the most revered Bangla online newspapers in Bangladesh, due to its reputation of neutral coverage and incisive analysis. A young group of reporters are winning Bangla news readers daily with cutting news, and the news behind the news.",
			"url":"https://www.banglatribune.com/",
			"interactivityType":"mixed",
			"headline":"রাজশাহীতে পৃথক সড়ক দুর্ঘটনায় নিহত ২, আহত ৭",
			"keywords":"",
			"copyrightHolder": {
				"@type":"NewsMediaOrganization",
				"name":"Bangla Tribune"
				},
			"potentialAction": {
				"@type":"SearchAction",
				"target":"https://www.banglatribune.com/search?q={q}",
				"query-input":"required name=q"
				},
			"mainEntityOfPage": {   
				"@type":"WebPage",
				"@id":"https://www.banglatribune.com/"
				},
			"@context":"http://schema.org"
			}</script><meta property="og:title" content="রাজশাহীতে পৃথক সড়ক দুর্ঘটনায় নিহত ২, আহত ৭" /><meta property="og:site_name" content="Bangla Tribune" /><meta property="og:description" content="রাজশাহীর বাঘা ও পুঠিয়া উপজেলায় পৃথক সড়ক দুর্ঘটনায় দুই জন নিহত হয়েছেন। আহত হয়েছেন আরও সাত জন। শুক্রবার (১৯ মার্চ) দুপুর থেকে বিকাল পর্যন্ত এ দুর্ঘটনা ঘটে। এ..." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.banglatribune.com/672071/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%95-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A8-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AD" /><meta property="og:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/03/19/a544e13965fbc8430c9dca5b69c63d94-6054af86c10b8.jpg?jadewits_media_id=718179" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="fb:app_id" content="436163869915872" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@jadewits" /><meta name="twitter:creator" content="@jadewits" /><meta name="twitter:url" content="https://www.banglatribune.com/672071/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%95-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A8-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AD" /><meta name="twitter:title" content="রাজশাহীতে পৃথক সড়ক দুর্ঘটনায় নিহত ২, আহত ৭" /><meta name="twitter:description" content="রাজশাহীর বাঘা ও পুঠিয়া উপজেলায় পৃথক সড়ক দুর্ঘটনায় দুই জন নিহত হয়েছেন। আহত হয়েছেন আরও সাত জন। শুক্রবার (১৯ মার্চ) দুপুর থেকে বিকাল পর্যন্ত এ দুর্ঘটনা ঘটে। এ..." /><meta name="twitter:image" content="https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/03/19/a544e13965fbc8430c9dca5b69c63d94-6054af86c10b8.jpg?jadewits_media_id=718179" /><link rel="canonical" href="https://www.banglatribune.com/672071/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%95-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A8-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AD"><link rel="amphtml" href="https://www.banglatribune.com/amp/672071/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%95-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A8-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AD"><link rel="shortcut icon" href="/favicon.ico" /><link rel="icon" type="image/ico" href="/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Bangla Tribune RSS" href="https://www.banglatribune.com/feed/country" /><style type="text/css">/*body{font-family: SolaimanLipi, Shonar_bangla, "Shonar Bangla", Arial, Vrinda, FallbackBengaliFont, Helvetica, sans-serif;}*/
        
			:root {
				--fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "SolaimanLipi";
			}
			body{font-family: SolaimanLipi, var(--fallback);}
			.jw-fonts-loaded{font-family: "JW_Shonar_Bangla", var(--fallback);}</style><link href="//cdn.banglatribune.net/contents/assets/jquery/css/smoothness/jquery-ui-jw.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/assets/jquery/js/swiper/swiper.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/font-jade-embedded.css?v=1.9884" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/style.css?v=1.9884" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/widget_style.css?v=1.9884" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/colors.css?v=1.9884" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/site-modification.css?v=1.9884" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/common_styles.css?v=1.9884" media="all" rel="stylesheet" type="text/css" /><link href="//cdn.banglatribune.net/contents/themes/public/style/print.css?v=1.9884" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript">var __jw_s_link = 'https://profiles.banglatribune.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1616192706.7103';
		var __jw_a_link = 'https://profiles.banglatribune.com/api/authentication_helper/account_bar/?contianer=account_bar';
		var __is_jadewits_user_logged_in = false;
		var __user_login_check = false;
		var __user_login_check2 = false;</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/core.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-jw.ui.min.js"></script><meta name="generator" content="Witter by JadeWits v-3.0" /><script type="text/javascript">var jw_template_dir = '//cdn.banglatribune.net/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url = 'https://www.banglatribune.com/';
	var jw_cdn_url = '//cdn.banglatribune.net/';</script><script type="text/javascript">$(document).ready(function(){
				$.ajax({
					type: 'post',
					url:'/672071/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%95-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A8-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AD&jwcvi=1',
					data: 'jwcvi=1',
					//dataType: 'json',
					success: function(reply_data){
						if(reply_data && !reply_data.error){
							//console.log('view inc : '+reply_data);
							}
						},
					complete:function(){
						
						}
					});
				});</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jwshare/share.js?v=1.4"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/swiper/swiper.jquery.min.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="application/ld+json">{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "//www.banglatribune.com/672071/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%95-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A8-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AD",
		"name": "রাজশাহীতে পৃথক সড়ক দুর্ঘটনায় নিহত ২, আহত ৭",
		"headline": "রাজশাহীতে পৃথক সড়ক দুর্ঘটনায় নিহত ২, আহত ৭",
		"keywords":"",
		"description" : "রাজশাহীর বাঘা ও পুঠিয়া উপজেলায় পৃথক সড়ক দুর্ঘটনায় দুই জন নিহত হয়েছেন। আহত হয়েছেন আরও সাত জন। শুক্রবার (১৯ মার্চ) দুপুর থেকে বিকাল পর্যন্ত এ দুর্ঘটনা ঘটে। এ...",
		"image": {
			"@type": "ImageObject",
			"url": "https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/03/19/a544e13965fbc8430c9dca5b69c63d94-6054af86c10b8.jpg?jadewits_media_id=718179",
			"width": 800,
			"height": 450 
			},
		"author": {
			"@type": "Person","name": "রাজশাহী প্রতিনিধি"		},
		"datePublished": "2021-03-19T20:05:43+06:00",
		"dateModified": "2021-03-19T20:05:43+06:00",
		"publisher": {
			"@type": "Organization",
			"name": "Bangla Tribune",
			"logo": {
				"@type": "ImageObject",
				"name" : "Bangla Tribune",
				"url": "https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png",
				"width": 265 ,
				"height": 50				}
			}
		}</script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jquery/js/jquery-ui-timepicker-addon.min.js?v=1.9884"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/assets/jadewits/jquery.jw.ari.js?v=1.9884"></script><script type="text/javascript" src="//cdn.banglatribune.net/contents/themes/public/js/custom.min.js?v=1.9884"></script><script type="text/javascript">var facebook_application_id = "436163869915872";
			var current_page_url = 'https://www.banglatribune.com/country';
			var jw_base_url = '/';
			var cannonical_url = 'https://www.banglatribune.com/672071/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%95-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A8-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AD';
			var current_archive_time = '2021-03-20';
			var last_archive_time = '';
			var jw_language = 'bn';
			var jw_site_name = 'Bangla Tribune';
			var jw_meta_title = 'রাজশাহীতে পৃথক সড়ক দুর্ঘটনায় নিহত ২, আহত ৭';
			var jw_meta_description = 'রাজশাহীর বাঘা ও পুঠিয়া উপজেলায় পৃথক সড়ক দুর্ঘটনায় দুই জন নিহত হয়েছেন। আহত হয়েছেন আরও সাত জন। শুক্রবার (১৯ মার্চ) দুপুর থেকে বিকাল পর্যন্ত এ দুর্ঘটনা ঘটে। এ...';
			var jw_meta_url = 'https://www.banglatribune.com/672071';
			var jw_meta_image = 'https://cdn.banglatribune.net/contents/cache/images/600x315x1xxxxx1/uploads/media/2021/03/19/a544e13965fbc8430c9dca5b69c63d94-6054af86c10b8.jpg?jadewits_media_id=718179';</script><meta name="theme-color" content="#e74d4f"><style type="text/css">:root {
    --fallback: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto,Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif, "Vrinda", "SolaimanLipi";
}
.contents .col_in, .detail_holder .col_in{
width:100%;
}
.tts_read_btn{float:right;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=G-09YSLRRCNG"></script><script>  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-09YSLRRCNG');</script><meta name="msvalidate.01" content="58472D10CB08B1450A352216F103142C" /><style>#jw-opening-modal{position:fixed;top:0;left:0;bottom:0;right:0;background:#00000063;z-index:10000;display:none}
#jw-opening-modal .c{max-width: 600px;overflow: hidden;width: 95%;top: 50%;transform: translate(-50%, -50%);position: absolute;left: 50%;}
#jw-opening-modal .c img{width:100%}
#jw-opening-modal .x{position:absolute;top:10px;right:10px;color:#ccc}
#jw-opening-modal .x:hover{color:#fff;text-decoration:none;}
.big_content_excerpt .summery{font-size:18px; line-height:26px;}</style><script async src="https://www.googletagmanager.com/gtag/js?id=UA-71788435-1"></script><script>window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('set', { 'custom_map': { 'dimension1': 'categoryName' }});
	gtag('config', 'UA-71788435-1', { 'categoryName': current_page_url.split('/')[3] });
	gtag('config', 'UA-71788435-3');</script><meta name="facebook-domain-verification" content="8y5ge6xl414z5r7oqw4jfp522dwi6d" /><meta name="google-site-verification" content="I33CbWbUUeGzzWLhXMEQ4dF7AUze_X9E2MyTj7uHrNI" /><meta property="fb:pages" content="1461316907248370" /><meta property="fb:pages" content="290094144492659" /><link href="//cdn.banglatribune.net/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css"><meta name="google-site-verification" content="HvbbBQnSHPQ6s5UwWjaX52QXUMC-4fGJj-aWbCbkP2E" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><script data-ad-client="ca-pub-2935961069639123" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var elementPosition = {top:""};
elementPosition.top=50;
var jw_content_iframe_fix=function(e,t){var a=t;a.jw_ifix=function(){var e=$(a).parent().width(),t=$(a).width(),i=$(a).height();void 0==a.ow&&(a.ow=t,a.oh=i),e<a.ow&&($(a).width(e),$(a).height(a.oh/a.ow*e))},a.jw_ifix(),$(window).resize(a.jw_ifix)};
var window_width = $(window).width();</script><style type="text/css">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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"i1wLl1aU8KL34B", domain:"banglatribune.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i1wLl1aU8KL34B" style="display:none" height="1" width="1" alt="" /></noscript><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>  window.googletag = window.googletag || {cmd: []};</script><style>.head_social ul li.eid {
width: 89px;
height:28px;
margin: 0 auto;
overflow:hidden;
float:none;
}
.dw a img {
padding-top: 4px;
}</style><style type="text/css">.detail_right_top_ad a{
text-decoration:none;
}
.main_wrap_time{
background: url(//cdn.banglatribune.com/contents/uploads/media/2018/05/23/e400eb9e55f668451507d1d8f3602cc6-5b049b50868bc.jpg) no-repeat left top;
height: 95px;
max-width: 300px;
padding-top: 55px;
font-weight: bold;
font-size: 16px;
color: #840404;
margin:0 auto;
}
.iftar_and_sehri {
max-width: 252px;
text-align: center;
margin: 0 auto;
padding-top: 15px;
}
#time {
max-width: 160px;
margin: 0 auto;
}
.bt_seconds,.bt_seconds_text,
.bt_minutes,.bt_minutes_text{
width: 70px;
text-align: center;
display: inline-block;
}
.bt_time_icon{
width: 5px;
display: inline-block;
}</style><script id="feedify_webscript">var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/4314b5a111cf308a552e07464c8ecc3c.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad-min-3.0.js');
})(window, document);</script><script>googletag.cmd.push(function() {

var adSlotHome1, adSlotHome2, adSlotHome3, adSlotHeader, adSlotSticky; 
var adSlotInnerR1, adSlotInnerB1_bisiness, adSlotInnerR1_bisiness, adSlotInnerR4, adSlotNewsDetailsB3;
var mapping_970, mapping_728, mapping_sticky, mappWith728and336, mapping_728x320_100;
mapping_970 = googletag.sizeMapping().
  addSize([1000, 0], [970, 90]).
  addSize([750, 0], [728, 90]).
  addSize([500, 0], [468, 60]).
  addSize([0, 0], [320, 50]).
  build();

mapping_728 = googletag.sizeMapping().
  addSize([1000, 0], [728, 90]).
  addSize([500, 0], [468, 60]).
  addSize([0, 0], [320, 50]).
  build();
  
mapping_728x320_100 = googletag.sizeMapping().
  addSize([1000, 0], [728, 90]).
  addSize([0, 0], [320, 100]).
  build();
  
mapping_sticky = googletag.sizeMapping().
  addSize([1000, 0], [[970, 90], [728, 90]]).
  addSize([500, 0], [468, 60]).
  addSize([0, 0], [[320, 100], [320, 50]]).
  build();

mappWith728and336 = googletag.sizeMapping().
  addSize([1340, 0], [728, 90]).
  addSize([850, 0], [468, 60]).
  addSize([0, 0], [[336, 280], [300, 250]]).
  build();

adSlotHome1 = googletag
    .defineSlot('/67573540/bt_home_728x90_1', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1586712980207-0')
    .addService(googletag.pubads());
adSlotHome1.defineSizeMapping(mapping_728);


adSlotHome2 = googletag
    .defineSlot('/67573540/bt_home_728x90_2', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1558193368011-0')
    .addService(googletag.pubads());
adSlotHome2.defineSizeMapping(mapping_728);

adSlotHome3 = googletag
    .defineSlot('/67573540/bt_home_728x90_3', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1558858136249-0')
    .addService(googletag.pubads());
adSlotHome3.defineSizeMapping(mapping_728);

adSlotHeader = googletag
    .defineSlot('/67573540/header_top_adsense_responsive', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1519737535381-0')
    .addService(googletag.pubads());
adSlotHeader.defineSizeMapping(mapping_728);

adSlotSticky = googletag
    .defineSlot('/67573540/bottom_sticky_desktop_mobile', [[970, 90], [728, 90], [468, 60], [320, 100], [320, 50]], 
	'div-gpt-ad-1611846304752-0')
    .addService(googletag.pubads());
adSlotSticky.defineSizeMapping(mapping_sticky);

//inner
adSlotInnerR1 = googletag
    .defineSlot('/67573540/bt_m_adsense_300x250', [[336, 280], [300, 250]], 'bt_m_adsense_300x250')
    .addService(googletag.pubads());
	
adSlotInnerR1_bisiness = googletag
    .defineSlot('/67573540/BT_AFTER_DW_BISINESS', [300, 250], 'BT_AFTER_DW_BISINESS')
    .addService(googletag.pubads());
	
adSlotInnerR4_bisiness = googletag
    .defineSlot('/67573540/BT_Inner_R4', [300, 250], 'BT_Inner_R4')
    .addService(googletag.pubads());
	
adSlotInnerB1_bisiness = googletag
    .defineSlot('/67573540/content_end_business', [[728, 90], [468, 60], [336, 280], [300, 250]], 'content_end_business')
    .addService(googletag.pubads());
adSlotInnerB1_bisiness.defineSizeMapping(mappWith728and336);

adSlotNewsDetailsB3 = googletag
    .defineSlot('/67573540/BT_News_details_B3', [[728, 90], [320, 100]], 'BT_News_details_B3')
    .addService(googletag.pubads());
adSlotNewsDetailsB3.defineSizeMapping(mapping_728x320_100);

googletag.pubads().disableInitialLoad();
//googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script></head><body class="page_color_ jw_body_page_id_717 jw_body_content_id_672071  "><script>// render font if not ios
			if( ! /iPad|iPhone|iPod/.test(navigator.userAgent) ){
				$(document).ready(function(){
					
				});
				//$('body').addClass('jw-fonts-loaded');
			}</script><script>//temporary fix to disable login session in front end.
if( typeof( __is_jadewits_user_logged_in ) == 'undefined' ) var __is_jadewits_user_logged_in = null;</script><div id="fb-root"></div><script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=436163869915872";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="whole_wrapper"><div class="whole_inner"><div class="header_outer"><div class="header_top_ad_code"><style>#BT_popups {
position:fixed;
bottom: 0px;
right:0px;
left: 0px;
top:0;
width: 100%;
z-index:4;
/*background-color: rgba(0,0,0,0.1);*/
}
#BT_popups .ad-container {
position:relative;
max-width: 660px;
max-height:440px;
margin: 50px auto 0 auto;
}
#BT_popups .closeBtn{
position: absolute;
right: -20px;
bottom: -20px;
width: 30px;
line-height: 30px;
border: 2px solid #000;
border-radius: 50%;
height: 30px;
background-color: #ccc;
cursor: pointer;
text-align: center;
}
@media only screen and (max-width: 800px){
#BT_popups .ad-container {
max-height: 480px;
max-width: 320px;
}
}</style><script>var robi_popup_ad = '<div class="aligncenter"><div style="max-width:660px;margin:0 auto;"><scr'+'ipt>'
            +'googletag.cmd.push(function() {'
            +'var mapping2 = googletag.sizeMapping().'
                    +'addSize([800, 0], [660, 440]).'
                    +'addSize([0, 0], [320, 480]).build();'
    +"googletag.defineSlot('/67573540/320x480_for_popup', [[320, 480], [660, 440]], 'div-gpt-ad-1586171309046-0').defineSizeMapping(mapping2).addService(googletag.pubads());"
    +'googletag.pubads().enableSingleRequest();'
    +'googletag.pubads().collapseEmptyDivs();'
    +'googletag.pubads().enableSyncRendering();'
    +'googletag.enableServices();'
    +'});'
+'</scr'+'ipt>'
+'<!-- /67573540/320x480_for_popup -->'
+"<div id='div-gpt-ad-1586171309046-0'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586171309046-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'</div>';
$('#BT_popups .ad-push').html(robi_popup_ad);
$('#BT_popups .closeBtn').click(function(){
$('#BT_popups').hide();
});
$('#BT_popups').click(function(){
$('#BT_popups').hide();
});</script><div class="aligncenter"><div style="max-width:970px;margin:0 auto;"><script>googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().
                    addSize([1000, 0], [970, 90]).
                    addSize([750, 0], [728, 90]).
                    addSize([500, 0], [468, 60]).
                    addSize([0, 0], [320, 50]).build();
    googletag.defineSlot('/67573540/bt_top_leaderboard_home', [[970, 90], [728, 90], [320, 50], [468, 60]],
    'bt_top_leaderboard_home').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
});</script><div id='bt_top_leaderboard_home'><script>googletag.cmd.push(function() { googletag.display('bt_top_leaderboard_home'); });</script></div></div></div></div><div class="header_home"><div class="header_home_inner"><h2 class="home_site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a></h2><div class="header_top_right"><div class="header_right_ad_code"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.fresh_header img').attr('src','//cdn.banglatribune.com/contents/uploads/media/2016/04/13/6f9619941eda48582d899bb489b3cf37-570e16e87f1a4.png');
$('.fresh_header img').attr('height','75px');*/</script><div class="aligncenter"><div style="max-width:728px;max-height:90px;float:right;"><div id='div-gpt-ad-1519737535381-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519737535381-0'); });</script></div></div></div></div></div></div></div><div class="header_wrap"><div class="header"><h2 class="site_logo"><a href="/"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/logo.png" alt="Bangla Tribune" /></a> </h2><div class="header_right_part"><div class="header_right_inner"><div class="header_search_wrap"><span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span><div class="header_seach_form"><form id="jadewits_search_form_1223" action="/search/"><span class="search_close"></span><button class="search_button" type="submit"><span>অনুসন্ধান</span></button><div class="search_input_holder"><input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?"></div></form><script type="text/javascript">$('#jadewits_search_form_1223').submit(function(){
													var search_text = $.trim($('[name=q]',this).val());
													if( search_text == 'কী খুঁজতে চান?' || !search_text){
														alert('Please type something to search');
														return false;
														}
													return true;
													});</script></div><script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
										
										/*$('.header_seach_form .search_input').focus(function(){
											$('#banglaInpTool').addClass('keyboard_top');
											});
										$('.header_seach_form .search_input').blur(function(){
											$('#banglaInpTool').removeClass('keyboard_top');
											});*/</script></div><span class="more_main_menu"></span><div class="more_main_menu_wrap"><div class="more_main_menu_inner"><span class="close_more_main"></span><div class="more_main_inside"><div class="big_menu_left"><h4 class="all_menu_section_title">সেকশনস</h4><div class="big_menu_all"><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a><ul><li class="menu_page_id_741 menu_color_"><a class="static " href="/awami-league">আওয়ামী লীগ</a></li><li class="menu_page_id_740 menu_color_"><a class="static " href="/bnp">বিএনপি</a></li><li class="menu_page_id_738 menu_color_"><a class="static " href="/jatiyo-party">জাতীয় পার্টি</a></li><li class="menu_page_id_739 menu_color_"><a class="static " href="/jamat-e-islam">জামায়াতে ইসলামী</a></li><li class="menu_page_id_737 menu_color_"><a class="static " href="/other-politics">দল ও সংগঠন</a></li></ul></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a><ul><li class="menu_page_id_733 menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_page_id_732 menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_page_id_734 menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_page_id_735 menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_page_id_736 menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_page_id_731 menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_page_id_730 menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_page_id_729 menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a><ul><li class="menu_page_id_742 menu_color_"><a class="static " href="/india">ভারত</a></li><li class="menu_page_id_859 menu_color_"><a class="static " href="/usa">যুক্তরাষ্ট্র</a></li><li class="menu_page_id_861 menu_color_"><a class="static " href="/russia">রাশিয়া</a></li><li class="menu_page_id_863 menu_color_"><a class="static " href="/uk">যুক্তরাজ্য</a></li><li class="menu_page_id_865 menu_color_"><a class="static " href="/china">চীন</a></li><li class="menu_page_id_867 menu_color_"><a class="static " href="/japan">জাপান</a></li><li class="menu_page_id_869 menu_color_"><a class="static " href="/germany">জার্মানি</a></li><li class="menu_page_id_855 menu_color_"><a class="static " href="/asia">এশিয়া</a></li><li class="menu_page_id_871 menu_color_"><a class="static " href="/middle-east">মধ্যপ্রাচ্য</a></li><li class="menu_page_id_873 menu_color_"><a class="static " href="/europe">ইউরোপ</a></li><li class="menu_page_id_875 menu_color_"><a class="static " href="/america">আমেরিকা</a></li><li class="menu_page_id_879 menu_color_"><a class="static " href="/africa">আফ্রিকা</a></li><li class="menu_page_id_845 menu_color_"><a class="static " href="/durbin">দূরবীন</a></li><li class="menu_page_id_881 menu_color_"><a class="static " href="/other-international">অন্যান্য</a></li></ul></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a><ul><li class="menu_page_id_743 menu_color_"><a class="static " href="/news">বিজনেস নিউজ</a></li><li class="menu_page_id_747 menu_color_"><a class="static " href="/stock-exchange">শেয়ার বাজার</a></li><li class="menu_page_id_745 menu_color_"><a class="static " href="/foreign-economy">বিশ্ব অর্থনীতি</a></li><li class="menu_page_id_748 menu_color_"><a class="static " href="/industry-and-trade">শিল্প ও বাণিজ্য</a></li><li class="menu_page_id_749 menu_color_"><a class="static " href="/money-and-investment">অর্থ ও বিনিয়োগ</a></li><li class="menu_page_id_746 menu_color_"><a class="static " href="/power-and-fuel">বিদ্যুৎ ও জ্বালানি</a></li><li class="menu_page_id_803 menu_color_"><a class="static " href="/budget">বাজেট</a></li></ul></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a><ul><li class="menu_page_id_755 menu_color_"><a class="static " href="/film">চলচ্চিত্র</a></li><li class="menu_page_id_757 menu_color_"><a class="static " href="/television">টেলিভিশন</a></li><li class="menu_page_id_756 menu_color_"><a class="static " href="/songs">সংগীত</a></li><li class="menu_page_id_823 menu_color_"><a class="static " href="/third-eye">তৃতীয় চোখ</a></li><li class="menu_page_id_889 menu_color_"><a class="static " href="/internet">অন্তর্জাল</a></li><li class="menu_page_id_833 menu_color_"><a class="static " href="/stage">মঞ্চ ও রেডিও</a></li><li class="menu_page_id_758 menu_color_"><a class="static " href="/face-to-face">মুখোমুখি</a></li><li class="menu_page_id_828 menu_color_"><a class="static " href="/this-day">এই দিনে</a></li><li class="menu_page_id_751 menu_color_"><a class="static " href="/radio">নতুন আলো</a></li><li class="menu_page_id_753 menu_color_"><a class="static " href="/do-you-know">জানেন কি</a></li><li class="menu_page_id_752 menu_color_"><a class="static " href="/parabash">পরবাসে</a></li><li class="menu_page_id_831 menu_color_"><a class="static " href="/gossip">ফিসফাসফিস</a></li><li class="menu_page_id_832 menu_color_"><a class="static " href="/weekly">সাপ্তাহিক</a></li></ul></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a><ul><li class="menu_page_id_727 menu_color_"><a class="static " href="/cricket">ক্রিকেট</a></li><li class="menu_page_id_728 menu_color_"><a class="static " href="/footbal">ফুটবল</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hockey">হকি</a></li><li class="menu_page_id_821 menu_color_"><a class="static " href="/tennis">টেনিস</a></li><li class="menu_page_id_822 menu_color_"><a class="static " href="/other-sports">অন্যান্য</a></li><li class="menu_page_id_1073 menu_color_"><a class="static " href="/bpl-2019">বিপিএল ২০১৯</a></li></ul></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a><ul><li class="menu_page_id_763 menu_color_"><a class="static " href="/techsclusive">টেক্সক্লুসিভ</a></li><li class="menu_page_id_764 menu_color_"><a class="static " href="/new-in-market">বাজারে নতুন</a></li><li class="menu_page_id_767 menu_color_"><a class="static " href="/tech-talk">টেক-টক</a></li><li class="menu_page_id_766 menu_color_"><a class="static " href="/tech-news">টেক নিউজ</a></li><li class="menu_page_id_768 menu_color_"><a class="static " href="/games">গেমস</a></li><li class="menu_page_id_887 menu_color_"><a class="static " href="/tricks">ট্রিকস</a></li></ul></li><li class="menu_page_id_1053 menu_color_"><a class="dynamic " href="/journey">জার্নি</a><ul><li class="menu_page_id_1057 menu_color_"><a class="static " href="/aviation">এভিয়েশন</a></li><li class="menu_page_id_1065 menu_color_"><a class="static " href="/tourism-news">ট্যুরিজম নিউজ</a></li><li class="menu_page_id_1055 menu_color_"><a class="static " href="/travel-tour">ট্রাভেল-ট্যুর</a></li><li class="menu_page_id_1061 menu_color_"><a class="static " href="/wonder">বিচিত্র</a></li><li class="menu_page_id_1059 menu_color_"><a class="static " href="/hotel-resort">হোটেল-রিসোর্ট</a></li></ul></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a><ul><li class="menu_page_id_774 menu_color_"><a class="static " href="/special-feature">বিশেষ ফিচার</a></li><li class="menu_page_id_770 menu_color_"><a class="static " href="/beauty">রূপচর্চা</a></li><li class="menu_page_id_771 menu_color_"><a class="static " href="/foreign-fashion">ভিনদেশি স্টাইল</a></li><li class="menu_page_id_772 menu_color_"><a class="static " href="/boundule">বাউণ্ডুলে</a></li><li class="menu_page_id_775 menu_color_"><a class="static " href="/fashion">ফ্যাশন</a></li><li class="menu_page_id_778 menu_color_"><a class="static " href="/foodies">ভূরিভোজ</a></li><li class="menu_page_id_780 menu_color_"><a class="static " href="/health-style">স্বাস্থ্য</a></li><li class="menu_page_id_782 menu_color_"><a class="static " href="/tips">টিপস</a></li><li class="menu_page_id_784 menu_color_"><a class="static " href="/photofeature">ফটোফিচার</a></li><li class="menu_page_id_785 menu_color_"><a class="static " href="/news-corner">নিউজ কর্নার</a></li><li class="menu_page_id_995 menu_color_"><a class="static " href="/daily-life">যাপিত জীবন</a></li><li class="menu_page_id_1037 menu_color_"><a class="static " href="/food-blog">ফুড ব্লগ</a></li></ul></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a><ul><li class="menu_page_id_787 menu_color_"><a class="static " href="/articles">প্রবন্ধ/নিবন্ধ</a></li><li class="menu_page_id_786 menu_color_"><a class="static " href="/junket">চড়ুইভাতি</a></li><li class="menu_page_id_788 menu_color_"><a class="static " href="/speech">ভাষণ</a></li><li class="menu_page_id_789 menu_color_"><a class="static " href="/special-edition">বিশেষ সংখ্যা</a></li><li class="menu_page_id_790 menu_color_"><a class="static " href="/series">ধারাবাহিক</a></li><li class="menu_page_id_791 menu_color_"><a class="static " href="/short-stories">ছোটগল্প</a></li><li class="menu_page_id_792 menu_color_"><a class="static " href="/ceremony">অনুষ্ঠান</a></li><li class="menu_page_id_793 menu_color_"><a class="static " href="/prize">পুরস্কার</a></li><li class="menu_page_id_795 menu_color_"><a class="static " href="/review-literature">রিভিউ</a></li><li class="menu_page_id_794 menu_color_"><a class="static " href="/readers-comment">পাঠকের মন্তব্য</a></li><li class="menu_page_id_796 menu_color_"><a class="static " href="/small-papers">ছোটকাগজ</a></li><li class="menu_page_id_797 menu_color_"><a class="static " href="/new-books">নতুন বইয়ের খবর</a></li><li class="menu_page_id_798 menu_color_"><a class="static " href="/poetry">কবিতা</a></li><li class="menu_page_id_799 menu_color_"><a class="static " href="/interviews">সাক্ষাৎকার</a></li></ul></li><li class="menu_page_id_1098 menu_color_"><a class="dynamic " href="/independence50">স্বাধীনতার ৫০</a><ul><li class="menu_page_id_1099 menu_color_"><a class="static " href="/bangabandhu">বঙ্গবন্ধু</a></li><li class="menu_page_id_1100 menu_color_"><a class="static " href="/special-report">বিশেষ প্রতিবেদন</a></li><li class="menu_page_id_1101 menu_color_"><a class="static " href="/war-story">যুদ্ধের গল্প</a></li><li class="menu_page_id_1102 menu_color_"><a class="static " href="/Indomitable-bangladesh">অদম্য বাংলাদেশ</a></li><li class="menu_page_id_1103 menu_color_"><a class="static " href="/subarnarekha">সুবর্ণরেখা</a></li><li class="menu_page_id_1104 menu_color_"><a class="static " href="/celebration">উদযাপন</a></li><li class="menu_page_id_1105 menu_color_"><a class="static " href="/interview50">সাক্ষাৎকার</a></li><li class="menu_page_id_1106 menu_color_"><a class="static " href="/series50">ধারাবাহিক</a></li><li class="menu_page_id_1107 menu_color_"><a class="static " href="/independence-column">কলাম</a></li><li class="menu_page_id_1108 menu_color_"><a class="static " href="/future">আগামী</a></li></ul></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a><ul><li class="menu_page_id_806 menu_color_"><a class="static " href="/probash">প্রবাস</a></li><li class="menu_page_id_1085 menu_color_"><a class="static " href="/capital-city">রাজধানী</a></li><li class="menu_page_id_1011 menu_color_"><a class="static " href="/dhaka-lit-fest">ঢাকা লিট ফেস্ট</a></li><li class="menu_page_id_979 menu_color_"><a class="dynamic " href="/my-campus">আমার ক্যাম্পাস</a></li><li class="menu_page_id_805 menu_color_"><a class="static " href="/election">নির্বাচন</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li><li class="menu_page_id_817 menu_color_"><a class="static " href="/mourning-and-remember">শোক ও স্মরণ</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_1078 menu_color_"><a class="dynamic " href="/research">গবেষণা</a></li><li class="menu_page_id_847 menu_color_"><a class="static " href="/interview">ইন্টারভিউ</a></li><li class="menu_page_id_843 menu_color_"><a class="static " href="/law-and-crime">আইন ও অপরাধ</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://www.banglatribune.com/topic/%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%9F%E0%A7%87%E0%A6%B0+%E0%A6%97%E0%A6%B2%E0%A7%8D%E0%A6%AA/news">বিজয়ের গল্প</a></li><li class="menu_page_id_1051 menu_color_"><a class="dynamic " href="/lives">লাইভ</a></li><li class="menu_page_id_1086 menu_color_"><a class="dynamic " href="/press-release">প্রেস রিলিজ</a></li></ul></li><li class="menu_page_id_96 menu_color_"><a class="static " href="/archive">সব খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.big_menu_all','navigation');</script></div><div class="big_menu_right"><div class="big_menu_social"><h4 class="big_social_left">Follow us on:</h4><div class="big_social_right social_links"><ul><li><a rel="noopener" target="_blank" class="facebook" href="https://www.facebook.com/BanglaTribuneOnline"><span>Facebook</span></a></li><li><a rel="noopener" target="_blank" class="twitter" href="https://twitter.com/banglatribune"><span>Twitter</span></a></li><li><a rel="noopener" target="_blank" class="youtube" href="https://www.youtube.com/c/BanglaTribuneOnline"><span>YouTube</span></a></li><li><a rel="noopener" target="_blank" class="linkedin" href="https://www.linkedin.com/company/bangla-tribune-online/"><span>LinkedIn</span></a></li><li><a rel="noopener" target="_blank" class="instagram" href="https://www.instagram.com/banglatribuneonline/"><span>Instagram</span></a></li></ul></div></div></div></div></div></div><script type="text/javascript">$('.more_main_menu').click(function(){ 
											$('.more_main_menu_wrap').toggle(200); 
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.close_more_main').click(function(){
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
											});
										$('.more_main_menu_wrap' ).click(function(e){
											if(e.target !== e.currentTarget) return;
											$('.more_main_menu_wrap').toggle(200);
											$('body').toggleClass('no-scrollbar');
											$('.more_main_menu').toggleClass('opened');
											$('.mh_toggle').toggleClass('db');
										});</script></div></div><div class="header_menu_wrap"><span class="main_menu_toggle"></span><div id="main_menu" class="main_menu"><ul><li class="menu_page_id_963 menu_color_"><a class="dynamic " href="/national">জাতীয়</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_835 menu_color_"><a class="static " href="/exclusive">এক্সক্লুসিভ</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_720 menu_color_"><a class="dynamic " href="/business">বিজনেস</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক</a></li><li class="menu_page_id_818 menu_color_"><a class="static " href="/educations">শিক্ষা</a></li><li class="menu_page_id_857 menu_color_"><a class="static " href="/health-1">স্বাস্থ্য</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফ</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li></ul></div><script type="text/javascript">jw_menu_fixer('.main_menu','navigation');
									//now run horizontal menu hover helper
									//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div></div></div></div><script>var jw_element_pos = $('.header_menu_wrap').offset();
				var jw_change_me_now = true;
				var sticky_menu_interactive = function(){
					if($(window).scrollTop() > jw_element_pos.top){
						if( jw_change_me_now ){
							$('body').addClass('sticky_menu');
							jw_change_me_now = false;
							}	
						}
					else{
						if( !jw_change_me_now ){
							$('body').removeClass('sticky_menu');
							jw_change_me_now = true;
							}
						}
					}
				$(window).scroll(sticky_menu_interactive).resize(sticky_menu_interactive);</script><div class="secondary_header" style="
				
								
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				"><div class="secondary_top"><div class="container"><h2 class="secondary_logo"><a href="/country"><span>দেশ</span></a></h2></div></div><span class="secondary_menu_toggle "></span><div class="secondary_menu_wrap"><div class="container"><div id="secondary_menu" class="secondary_menu"><ul><li class="menu_page_id_733 menu_color_"><a class="static " href="/dhaka">ঢাকা</a></li><li class="menu_page_id_732 menu_color_"><a class="static " href="/chitagong">চট্টগ্রাম</a></li><li class="menu_page_id_734 menu_color_"><a class="static " href="/khulna">খুলনা</a></li><li class="menu_page_id_735 menu_color_"><a class="static " href="/rajshahi">রাজশাহী</a></li><li class="menu_page_id_736 menu_color_"><a class="static " href="/barishal">বরিশাল</a></li><li class="menu_page_id_731 menu_color_"><a class="static " href="/sylhet">সিলেট</a></li><li class="menu_page_id_730 menu_color_"><a class="static " href="/rangpur">রংপুর</a></li><li class="menu_page_id_729 menu_color_"><a class="static " href="/mymensing">ময়মনসিংহ</a></li></ul></div></div></div><script type="text/javascript">jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});</script></div><div class="header_ad_block advertisement"><script>/*$('<li class="language"><a target="_blank" href="https://en.banglatribune.com/">ENGLISH</a></li>').insertAfter($(".head_social ul li:nth-child(4)"));*/
/*$('<li class="eid"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/08/31/bb738a033f02a55ac02f390751c25936-59a80e8658230.jpg" alt="eid"></li>').insertAfter($(".head_social ul li:nth-child(4)"));
$('.fresh_header img').attr('src','//cdn.banglatribune.com/contents/uploads/media/2016/04/13/6f9619941eda48582d899bb489b3cf37-570e16e87f1a4.png');
$('.fresh_header img').attr('height','75px');*/</script><div class="aligncenter"><div style="max-width:728px;max-height:90px;float:right;"><div id='div-gpt-ad-1519737535381-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519737535381-0'); });</script></div></div></div></div><div class="container pb16 mt10"><div class="breadcrumb "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/"><strong itemprop="name">হোম</strong><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/country"><strong itemprop="name">দেশ</strong><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.banglatribune.com/rajshahi"><strong itemprop="name">রাজশাহী</strong><meta itemprop="position" content="3" /></a></li></ul></div></div></div></div><div class="pagemaker"><div id="div_9943" class="p      _col"><div class="inner"><div id="wrapper_9944" class="wrapper special_32_5_67_5    "><div class="inner"><div id="div_9945" class="p_d      _col"><div class="inner"><div id="widget_9956" class="widget_color_ widget_wrap"><div class="widget_text dn widget"><div class="widget_text_inner aunqur"><div class="content"><style>th,td {
width: all !important;
}</style><script>$('#header_ad_all_page').attr('class','sub_page_header_ad');</script></div></div></div></div><div id="widget_9957" class="widget_color_ widget_wrap"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><script>googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
					addSize([1000, 0], [728, 90]).
					addSize([500, 0], [468, 60]).
					addSize([0, 0], [320, 50]).build();
	googletag.defineSlot('/67573540/content_top_responsive_ad_unit', [[468, 60], [320, 50], [728, 90]], 
	'div-gpt-ad-1512656967416-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});</script><div id='div-gpt-ad-1512656967416-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512656967416-0'); });</script></div></div></div></div></div></div></div><div id="widget_9947" class="widget_color_ widget_wrap"><div class="detail_widget  widget"><div itemscope itemtype="http://schema.org/NewsArticle" class="content_detail detail" data-tv="108"><div class="row"><div class="col_in"><h1 itemprop="headline" class="title mb10">রাজশাহীতে পৃথক সড়ক দুর্ঘটনায় নিহত ২, আহত ৭</h1><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><meta itemprop="url" content="https://cdn.banglatribune.net/contents/themes/public/style/images/logo.png" /></div><meta itemprop="name" content="Bangla Tribune" /></div><meta itemprop="image" content="https://cdn.banglatribune.net/contents/cache/images/800x450x1/uploads/media/2021/03/19/a544e13965fbc8430c9dca5b69c63d94-6054af86c10b8.jpg?jadewits_media_id=718179" /><meta itemprop="mainEntityOfPage" content="//www.banglatribune.com/672071/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%95-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A8-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AD" /></div></div><div class="social_share_holder"><div class="social_shares roundicons do_not_print" data-show="copy,facebook,twitter,viber,whatsapp,linkedin,pinterest,print" data-hide=""></div><div class="mobile_share_pop_icon"></div><script>$('.mobile_share_pop_icon').click(function(){ 
						$('.social_share_holder .social_shares').toggle(200);
						$('.mobile_share_pop_icon').toggleClass('opened');
						});</script></div><div class="row detail_holder"><div class="col"><div class="col_in"><div class="additional_info_container "><div class="additional_info_container_inner"><div class="each_row author_n_share"><div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author no_propic"><span itemprop="name" class='name'>রাজশাহী প্রতিনিধি</span></div></div><div class="each_row time"><span class="tts_time" itemprop="datePublished" content="2021-03-19T20:05:43+06:00">১৯ মার্চ ২০২১, ২০:০৫</span><span class="dn" itemprop="dateModified" content="2021-03-19T20:05:43+06:00">আপডেট : ১৯ মার্চ ২০২১, ২০:০৫</span><span class="tts_read_btn"></span></div> </div></div><div class="detail_inner"><div class="featured_image"><span id="ari-image-1" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/19\/a544e13965fbc8430c9dca5b69c63d94-6054af86c10b8.jpg?jadewits_media_id=718179&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09cb\u099f\u09b0\u09b8\u09be\u0987\u0995\u09c7\u09b2 \u09ac\u09be\u09b8\u09c7\u09b0 \u09a8\u09bf\u099a\u09c7&quot;,&quot;fullscreen&quot;:1,&quot;align&quot;:&quot;alignfull&quot;,&quot;viewPort&quot;:&quot;.featured_image&quot;,&quot;url&quot;:&quot;\/\/www.banglatribune.com\/672071\/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%95-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A8-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AD#image-1&quot;,&quot;id&quot;:1,&quot;caption&quot;:&quot;\u09ae\u09cb\u099f\u09b0\u09b8\u09be\u0987\u0995\u09c7\u09b2 \u09ac\u09be\u09b8\u09c7\u09b0 \u09a8\u09bf\u099a\u09c7&quot;,&quot;wrapCaption&quot;:&quot;&lt;span class=\&quot;jw_media_caption\&quot;&gt;&lt;span class=\&quot;cc\&quot;&gt;\u09ae\u09cb\u099f\u09b0\u09b8\u09be\u0987\u0995\u09c7\u09b2 \u09ac\u09be\u09b8\u09c7\u09b0 \u09a8\u09bf\u099a\u09c7&lt;span&gt;&lt;\/span&gt;&quot;}"><img alt="মোটরসাইকেল বাসের নিচে" src="//cdn.banglatribune.net/contents/cache/images/400x225x1/uploads/media/2021/03/19/a544e13965fbc8430c9dca5b69c63d94-6054af86c10b8.jpg?jadewits_media_id=718179" alt="রাজশাহীতে পৃথক সড়ক দুর্ঘটনায় নিহত ২, আহত ৭" /></span><script data-id="ari-image-1">jwARI.fetch( $( '#ari-image-1' ) );</script></div><article class="jw_detail_content_holder content mb16"><div itemprop="articleBody" class="viewport jw_article_body"><p class="alignfull">রাজশাহীর বাঘা ও পুঠিয়া উপজেলায় পৃথক সড়ক দুর্ঘটনায় দুই জন নিহত হয়েছেন। আহত হয়েছেন আরও সাত জন। শুক্রবার (১৯ মার্চ) দুপুর থেকে বিকাল পর্যন্ত এ দুর্ঘটনা ঘটে। এ দুর্ঘটনায় বাসের সুপারভাইজার সুলতান আলী (৩০) ও ট্রাকের ড্রাইভার বাবুল ইসলামকে (৩২) আটক করা হয়েছে।</p><p class="alignfull">নিহতরা হলেন বাঘায় হাবিবুর রহমান মঞ্জু (২৫) ও পুঠিয়ায় টুম্পা বেগম (২৭)। আহতরা হলেন বাঘার সাবাজ আলী (৪০), রমজান আলী (২৫), আশব আলী (২৫), সুজন আলী (২৫), রেজাউল ইসলাম (৩৫), আলতাফ হোসেন (৪০) ও পুঠিয়ায় আবু সামা (৩৫)।&nbsp;&nbsp;&nbsp;</p><p class="alignfull">জানা গেছে, নওগাঁ থেকে&nbsp; সোনারতলী নামের একটি বাস (ঢাকা মেট্রো-ড-১৪-০১০০) বনভোজনের ভাড়া নিয়ে বাঘা এলাকায় আসছিল। বাসটি শুক্রবার বেলা সাড়ে ১২টার দিকে আড়ানী-বাঘা সড়কের আমোদপুর এলাকা অতিক্রম করতে গিয়ে বাস, মোটরসাইল ও ভ্যানের মধ্যে ত্রিমুখী সংঘর্ষ হয়। এই সংঘর্ষে বাঘা এলাকার আফাজ-মন্টু ঠিকাদারের সহকারী মোটরসাইকেল আরোহী হাবিবুর রহমান মঞ্জু (২৫) গুরুতর আহত হন। আহত অবস্থায় উদ্ধার করে উপজেলা স্বাস্থ্য কমপ্লেক্সে নেওয়া হলে দায়িত্বরত চিকিৎসরা তাকে মৃত ঘোষণা করেন। নিহতের বাড়ি উপজেলার কলিগ্রামে। এদিকে সাবাজ আলী নামের একজন ভ্যানচালক দুই জন যাত্রী নিয়ে বাঘা উপজেলার দিকে যাওয়ার সময় একই বাসের সঙ্গে সংঘর্ষ হয়। এতে ভ্যানচালক সাবাজ আলী (৪০)-সহ তিন জন আহত হন। ভ্যানচালক চারঘাট উপজেলার পাঁন্নাপাড়া গ্রামের আকরাম হোসেনের ছেলে। যাত্রী উত্তর মিলিবাঘা গ্রামের শাহা আলীর ছেলে রমজান আলী (২৫) ও দক্ষিণ মিলকি বাঘা গ্রামের বিরাল্লার ছেলে আশব আলীকে (২৫) উদ্ধার করে উপজেলা স্বাস্থ্য কমপ্লেক্সে ভর্তি করা হয়েছে। তবে ভ্যানচালকের অবস্থা গুরুতর হওয়া কর্মরত ডাক্তার তাকে তাৎক্ষণিক রাজশাহী মেডিক্যাল কলেজ হাসপাতালে রেফার করেন।</p><p class="alignfull">অপরদিকে তিন জন শ্রমিক ইটভাঙ্গা ট্রলি নিয়ে উপজেলার হাটবাউসা এলাকায় যাচ্ছিল। এ সময় ট্রলির চাকা খুলে নিয়ন্ত্রণ হারিয়ে তারা গুরুতর আহত হয়েছেন। আহতরা হলেন, চারঘাট উপজেলার রায়পুর গ্রামের আকবর আলীর ছেলে সুজন আলী (২৫), রমজান আলীর ছেলে রেজাউল ইসলাম (৩৫), আকসেদ আলীর ছেলে আলতাফ হোসেন (৪০)। তাদের উদ্ধার করে উপজেলা স্বাস্থ্য কমপ্লেক্সে ভর্তি করা হয়েছে।</p><p class="alignfull">বাঘা থানার পরিদর্শক (তদন্ত) আবদুল বারি জানান, দুর্ঘটনার খবর পেয়ে তাৎক্ষণিক ঘটনাস্থল থেকে বনভোজনের বাস, মোটরসাইকেল, ভ্যান, ও পরে উপজেলা স্বাস্থ্য কমপ্লেক্সে থেকে নিহতের লাশ উদ্ধার করা হয়। পরে লাশ রাজশাহী মেডিক্যাল কলেজ হাসপাতালের মর্গে প্রেরণ করা হয়েছে। তবে এই ঘটনায় নিহতের পিতা বাদী হয়ে একটি মামলা দায়ের করেছেন।</p><p class="alignfull">রাজশাহীর পুঠিয়ার ঝলমলিয়ায় ট্রাকের চাপায় মোটরসাইকেল আরোহী টুম্পা বেগম (২৭) নামের এক নারী নিহত হয়েছেন। শুক্রবার বেলা ৩টার দিকে পুঠিয়া ঝলমলিয়ায় এই দুর্ঘটনা ঘটে।</p><p class="alignfull">পবা হাইওয়ে থানার অফিসার ইনচার্জ লুৎফর রহমান জানান, ঢাকা থেকে ছেড়ে আসা চাঁপাইনবাবগঞ্জগামী মালবাহী ট্রাক (ঢাকা মেট্রো-ট-১৪-১৭৬৯) পেছন থেকে মোটসাইকেল আরোহীকে চাপা দিলে ঘটনাস্থলেই রাজশাহীর পুঠিয়া পৌর এলাকার কাঁঠালবাড়িয়া এলাকার আবু সামার স্ত্রী টুম্পা বেগম মারা যান। এ সময় তার স্বামী আহত হন। এলাকাবাসী ট্রাকের ড্রাইভার বাবুল ইসলামকে (৩২) আটক করে থানা পুলিশে সোপর্দ করেন। তারা স্বামী-স্ত্রী নাটোর থেকে বিয়ে বাড়ি থেকে ফেরার সময় এই দুর্ঘটনা ঘটে। পরিবারের পক্ষ থেকে কোনও অভিযোগ না থাকায় লাশ পরিবারের কাছে হস্তান্তর করা হয়েছে।</p></div><style>                                    .pinterest.processed .i-amphtml-layout-size-defined .i-amphtml-fill-content{
                                        position:relative;
                                    }
                                    .pinterest.processed .-amp-pinterest-embed-pin-responsive .-amp-pinterest-embed-pin-image,.pinterest .-amp-pinterest-embed-pin-image{
                                        width:100%;
                                    }
                                    .pinterest.processed .i-amphtml-built i-amphtml-sizer{
                                        position:absolute;
                                    }
                                    .pinterest.processed .i-amphtml-built .i-amphtml-fill-content{
                                        max-height:none;
                                        min-height:0;
                                        height:auto;
                                    }
                                    .jwembed .i-amphtml-built iframe{
                                        width:100%;
                                    }*/
                                </style><script async src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript">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</script></article><div class="initials">/আইএ/</div></div><div class="more_and_tag"><div class="content_tags"><h4 class="content_tags_header">বিষয়: </h4><div class="topic_list"><a href="//www.banglatribune.com/topic/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80"><strong>রাজশাহী</strong></a><a href="//www.banglatribune.com/topic/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80-%E0%A6%9C%E0%A7%87%E0%A6%B2%E0%A6%BE"><strong>রাজশাহী জেলা</strong></a></div></div></div><script type="text/javascript"></script></div></div></div><script type="text/javascript">//$('.detail_holder .content blockquote').css({top:($('.detail_holder .left_part .col_in').outerHeight()+64)+'px'});</script></div><script type="text/javascript">$('.jw_detail_content_holder iframe').each(jw_content_iframe_fix);
				jwFullScreen.init({
					hook:'.detail_inner',
					pop:'.pop-media-holder',
					cache:'800x0x0'
				});
				$('.social_shares' ).trigger('jadewitsShare');</script></div></div><div id="widget_9950" class="widget_color_ widget_wrap"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><script>var ___u = window.location.href.split('?')[0];
document.write('<div class="fb-comments" data-href="'+___u+'" data-numposts="5"></div>');</script></div></div></div></div><div id="widget_9951" class="widget_color_red_grad widget_wrap"><div class="contents_listing  widget"><h4 class="titlebar "><a href="javascript:">সম্পর্কিত</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="রামেক হাসপাতালে যৌন হয়রানির শিকার সেই নার্সকে বদলি!" href="//banglatribune.com/672111/%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%95-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A7%8C%E0%A6%A8-%E0%A6%B9%E0%A7%9F%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%87%E0%A6%87-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%87"></a><div class="image"><span id="ari-image-9951672111" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/20\/0ad9a636aaafca53565b29c359a0a5a9-6054e70c17b06.jpg?jadewits_media_id=718218&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/20/0ad9a636aaafca53565b29c359a0a5a9-6054e70c17b06.jpg?jadewits_media_id=718218" alt="রামেক হাসপাতালে যৌন হয়রানির শিকার সেই নার্সকে বদলি!" /></span><script data-id="ari-image-9951672111">jwARI.fetch( $( '#ari-image-9951672111' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">রামেক হাসপাতালে যৌন হয়রানির শিকার সেই নার্সকে বদলি!</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আনন্দ মিছিলে হাতাহাতি, ছাত্রলীগের দাবি শিবিরের কাজ" href="//banglatribune.com/672090/%E0%A6%86%E0%A6%A8%E0%A6%A8%E0%A7%8D%E0%A6%A6-%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%A4%E0%A6%BF-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9C"></a><div class="image"><span id="ari-image-9951672090" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/19\/c5386806cef3530ba432a49e732d55d1-6054c611b99d5.jpg?jadewits_media_id=718197&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/19/c5386806cef3530ba432a49e732d55d1-6054c611b99d5.jpg?jadewits_media_id=718197" alt="আনন্দ মিছিলে হাতাহাতি, ছাত্রলীগের দাবি শিবিরের কাজ" /></span><script data-id="ari-image-9951672090">jwARI.fetch( $( '#ari-image-9951672090' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">আনন্দ মিছিলে হাতাহাতি, ছাত্রলীগের দাবি শিবিরের কাজ</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিদ্যুৎস্পৃষ্টে আ.লীগ নেতার মৃত্যু" href="//www.banglatribune.com/672046/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%87-%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"></a><div class="image"><span id="ari-image-9951672046" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/19\/2668c4ad005dfa020678ab1456d1565a-60548f266b647.jpg?jadewits_media_id=718167&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09df\u09be \u09ae\u09bf\u09df\u09be \u09ae\u09cb\u09b2\u09cd\u09b2\u09be&quot;,&quot;caption&quot;:&quot;\u09a8\u09df\u09be \u09ae\u09bf\u09df\u09be \u09ae\u09cb\u09b2\u09cd\u09b2\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/19/2668c4ad005dfa020678ab1456d1565a-60548f266b647.jpg?jadewits_media_id=718167" alt="বিদ্যুৎস্পৃষ্টে আ.লীগ নেতার মৃত্যু" /></span><script data-id="ari-image-9951672046">jwARI.fetch( $( '#ari-image-9951672046' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">বিদ্যুৎস্পৃষ্টে আ.লীগ নেতার মৃত্যু</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="২০ বছর পর দখলমুক্ত হলো সরকারি খাল" href="//www.banglatribune.com/672035/%E0%A7%A8%E0%A7%A6-%E0%A6%AC%E0%A6%9B%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%A6%E0%A6%96%E0%A6%B2%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%B9%E0%A6%B2%E0%A7%8B-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%96%E0%A6%BE%E0%A6%B2"></a><div class="image"><span id="ari-image-9951672035" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/19\/960b265ff7d9e5f5c0185fbd580c2ec5-60547bed6f9e0.jpg?jadewits_media_id=718145&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09e8\u09e6 \u09ac\u099b\u09b0 \u09aa\u09b0 \u09a6\u0996\u09b2\u09ae\u09c1\u0995\u09cd\u09a4 \u09b9\u09b2\u09cb \u09b8\u09b0\u0995\u09be\u09b0\u09bf \u0996\u09be\u09b2&quot;,&quot;caption&quot;:&quot;\u09e8\u09e6 \u09ac\u099b\u09b0 \u09aa\u09b0 \u09a6\u0996\u09b2\u09ae\u09c1\u0995\u09cd\u09a4 \u09b9\u09b2\u09cb \u09b8\u09b0\u0995\u09be\u09b0\u09bf \u0996\u09be\u09b2&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/19/960b265ff7d9e5f5c0185fbd580c2ec5-60547bed6f9e0.jpg?jadewits_media_id=718145" alt="২০ বছর পর দখলমুক্ত হলো সরকারি খাল" /></span><script data-id="ari-image-9951672035">jwARI.fetch( $( '#ari-image-9951672035' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">২০ বছর পর দখলমুক্ত হলো সরকারি খাল</span></h2></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="গাবতলীতে ব্রিজের নিচ থেকে বৃদ্ধের লাশ উদ্ধার" href="//banglatribune.com/672034/%E0%A6%97%E0%A6%BE%E0%A6%AC%E0%A6%A4%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%9A-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0-%E0%A6%B2%E0%A6%BE%E0%A6%B6-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-9951672034" data-ari="{&quot;path&quot;:&quot;media\/2020\/09\/22\/b002c6ab241d48a003244f79c154c6b0-5f6a0a200e3be.jpg?jadewits_media_id=689819&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b2\u09be\u09b6 \u0989\u09a6\u09cd\u09a7\u09be\u09b0&quot;,&quot;caption&quot;:&quot;\u09b2\u09be\u09b6 \u0989\u09a6\u09cd\u09a7\u09be\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/09/22/b002c6ab241d48a003244f79c154c6b0-5f6a0a200e3be.jpg?jadewits_media_id=689819" alt="গাবতলীতে ব্রিজের নিচ থেকে বৃদ্ধের লাশ উদ্ধার" /></span><script data-id="ari-image-9951672034">jwARI.fetch( $( '#ari-image-9951672034' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">গাবতলীতে ব্রিজের নিচ থেকে বৃদ্ধের লাশ উদ্ধার</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="সংরক্ষিত সেই পুরাকীর্তির সংস্কার ও সংরক্ষণ কাজের উদ্বোধন" href="//www.banglatribune.com/671978/%E0%A6%B8%E0%A6%82%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%BE%E0%A6%95%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AC%E0%A7%9C%E0%A6%95%E0%A7%81%E0%A6%A0%E0%A6%BF%E2%80%98%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%93-%E0%A6%B8%E0%A6%82%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A3"></a><div class="image"><span id="ari-image-9951671978" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/19\/c8853583fc4bc9dc3ee08cb57ce5be35-6053b4a1c4146.JPG?jadewits_media_id=718061&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09dc\u0995\u09c1\u09a0\u09bf&quot;,&quot;caption&quot;:&quot;\u09ac\u09dc\u0995\u09c1\u09a0\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/19/c8853583fc4bc9dc3ee08cb57ce5be35-6053b4a1c4146.JPG?jadewits_media_id=718061" alt="সংরক্ষিত সেই পুরাকীর্তির সংস্কার ও সংরক্ষণ কাজের উদ্বোধন" /></span><script data-id="ari-image-9951671978">jwARI.fetch( $( '#ari-image-9951671978' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">সংরক্ষিত সেই পুরাকীর্তির সংস্কার ও সংরক্ষণ কাজের উদ্বোধন</span></h2></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="ত্রুটিপূর্ণ পোশাক পরায় ওসি প্রত্যাহার" href="//www.banglatribune.com/671956/%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A3-%E0%A6%AA%E0%A7%8B%E0%A6%B6%E0%A6%BE%E0%A6%95-%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A7%9F-%E0%A6%93%E0%A6%B8%E0%A6%BF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-9951671956" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/18\/701b1941bc0d7af6f003506548856aed-605385e5891c6.jpg?jadewits_media_id=718042&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09bf\u09b2\u09cd\u09b2\u09c1\u09b0 \u09b0\u09b9\u09ae\u09be\u09a8&quot;,&quot;caption&quot;:&quot;\u099c\u09bf\u09b2\u09cd\u09b2\u09c1\u09b0 \u09b0\u09b9\u09ae\u09be\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/18/701b1941bc0d7af6f003506548856aed-605385e5891c6.jpg?jadewits_media_id=718042" alt="ত্রুটিপূর্ণ পোশাক পরায় ওসি প্রত্যাহার" /></span><script data-id="ari-image-9951671956">jwARI.fetch( $( '#ari-image-9951671956' ) );</script><span class="content_type"></span></div><div class="info "><h2 class="title_holder"><span class="title">ত্রুটিপূর্ণ পোশাক পরায় ওসি প্রত্যাহার</span></h2></div></div></div></div></div></div></div><div id="widget_10304" class="widget_color_ widget_wrap"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:728px;max-height:90px;margin:0 auto;"><div id='BT_News_details_B3'><script>googletag.cmd.push(function() { googletag.display('BT_News_details_B3'); });</script></div></div></div></div></div></div></div><div id="widget_10115" class="widget_color_red_grad widget_wrap"><div class="contents_listing  widget"><h4 class="titlebar "><a href="javascript:">সর্বশেষ</a></h4><div class="contents  summery_view col_articles 
			 
			 
																		
															
			
			column_view 
			"><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বাংলাদেশের একাদশে কারা?" href="//banglatribune.com/672118/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A6%B6%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE"></a><div class="image"><span id="ari-image-10115672118" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/20\/d07071a2ffd1ac9812fea45b99177217-60551ef094095.jpg?jadewits_media_id=718223&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09a6\u09b2 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6 \u09a6\u09b2 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/20/d07071a2ffd1ac9812fea45b99177217-60551ef094095.jpg?jadewits_media_id=718223" alt="বাংলাদেশের একাদশে কারা?" /></span><script data-id="ari-image-10115672118">jwARI.fetch( $( '#ari-image-10115672118' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">বাংলাদেশের একাদশে কারা?</span></h2><div class="additional"><a class="category aitm" href="/cricket">ক্রিকেট</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="টস হেরে ব্যাটিংয়ে বাংলাদেশ" href="//www.banglatribune.com/672117/%E0%A6%9F%E0%A6%B8-%E0%A6%B9%E0%A7%87%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9F%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6"></a><div class="image"><span id="ari-image-10115672117" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/20\/a30f96ad08ba9f885179af7f15b7ae61-60551af210bda.jpg?jadewits_media_id=718222&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099f\u09b8 \u09b9\u09c7\u09b0\u09c7 \u09ac\u09cd\u09af\u09be\u099f\u09bf\u0982\u09df\u09c7 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6&quot;,&quot;caption&quot;:&quot;\u099f\u09b8 \u09b9\u09c7\u09b0\u09c7 \u09ac\u09cd\u09af\u09be\u099f\u09bf\u0982\u09df\u09c7 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/20/a30f96ad08ba9f885179af7f15b7ae61-60551af210bda.jpg?jadewits_media_id=718222" alt="টস হেরে ব্যাটিংয়ে বাংলাদেশ" /></span><script data-id="ari-image-10115672117">jwARI.fetch( $( '#ari-image-10115672117' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">টস হেরে ব্যাটিংয়ে বাংলাদেশ</span></h2><div class="additional"><a class="category aitm" href="/cricket">ক্রিকেট</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="সুখের রূপ বদলে দিয়েছে মহামারি" href="//www.banglatribune.com/672116/%E0%A6%B8%E0%A7%81%E0%A6%96%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A7%82%E0%A6%AA-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF"></a><div class="image"><span id="ari-image-10115672116" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/20\/a8222769727de6659d1631f8a870dccb-605501e405f2e.jpg?jadewits_media_id=718221&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09c1\u0996\u09c7\u09b0 \u09b0\u09c2\u09aa \u09ac\u09a6\u09b2\u09c7 \u09a6\u09bf\u09df\u09c7\u099b\u09c7 \u09ae\u09b9\u09be\u09ae\u09be\u09b0\u09bf&quot;,&quot;caption&quot;:&quot;\u09b8\u09c1\u0996\u09c7\u09b0 \u09b0\u09c2\u09aa \u09ac\u09a6\u09b2\u09c7 \u09a6\u09bf\u09df\u09c7\u099b\u09c7 \u09ae\u09b9\u09be\u09ae\u09be\u09b0\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/20/a8222769727de6659d1631f8a870dccb-605501e405f2e.jpg?jadewits_media_id=718221" alt="সুখের রূপ বদলে দিয়েছে মহামারি" /></span><script data-id="ari-image-10115672116">jwARI.fetch( $( '#ari-image-10115672116' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">সুখের রূপ বদলে দিয়েছে মহামারি</span></h2><div class="additional"><a class="category aitm" href="/other-international">অন্যান্য</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="গলায় জ্যান্ত কই মাছ আটকে যুবকের মৃত্যু" href="//www.banglatribune.com/672115/%E0%A6%97%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%95%E0%A6%87-%E0%A6%AE%E0%A6%BE%E0%A6%9B-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A7%87-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"></a><div class="image"><span id="ari-image-10115672115" data-ari="{&quot;path&quot;:&quot;media\/2015\/12\/29\/18412434e5b81fa6f3b0392842a521a2-Chandpur.jpg?jadewits_media_id=49701&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0997\u09b2\u09be\u09df \u099c\u09cd\u09af\u09be\u09a8\u09cd\u09a4 \u0995\u0987 \u09ae\u09be\u099b \u0986\u099f\u0995\u09c7 \u09af\u09c1\u09ac\u0995\u09c7\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1&quot;,&quot;caption&quot;:&quot;\u0997\u09b2\u09be\u09df \u099c\u09cd\u09af\u09be\u09a8\u09cd\u09a4 \u0995\u0987 \u09ae\u09be\u099b \u0986\u099f\u0995\u09c7 \u09af\u09c1\u09ac\u0995\u09c7\u09b0 \u09ae\u09c3\u09a4\u09cd\u09af\u09c1&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2015/12/29/18412434e5b81fa6f3b0392842a521a2-Chandpur.jpg?jadewits_media_id=49701" alt="গলায় জ্যান্ত কই মাছ আটকে যুবকের মৃত্যু" /></span><script data-id="ari-image-10115672115">jwARI.fetch( $( '#ari-image-10115672115' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">গলায় জ্যান্ত কই মাছ আটকে যুবকের মৃত্যু</span></h2><div class="additional"><a class="category aitm" href="/country">দেশ</a></div></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="শাল্লায় হামলা-ভাঙচুরের ঘটনায় গ্রেফতার ২২ আসামি কারাগারে" href="//banglatribune.com/672114/%E0%A6%B6%E0%A6%BE%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%99%E0%A6%9A%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A7%A8%E0%A7%A8-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF"></a><div class="image"><span id="ari-image-10115672114" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/20\/87ffdc63d5ae4c6c62359191e773ce54-6054f68da7a24.jpg?jadewits_media_id=718220&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b6\u09be\u09b2\u09cd\u09b2\u09be\u09df \u09b9\u09be\u09ae\u09b2\u09be-\u09ad\u09be\u0999\u099a\u09c1\u09b0\u09c7\u09b0 \u0998\u099f\u09a8\u09be\u09df \u0997\u09cd\u09b0\u09c7\u09ab\u09a4\u09be\u09b0 \u09e8\u09e8 \u0986\u09b8\u09be\u09ae\u09bf \u0995\u09be\u09b0\u09be\u0997\u09be\u09b0\u09c7&quot;,&quot;caption&quot;:&quot;\u09b6\u09be\u09b2\u09cd\u09b2\u09be\u09df \u09b9\u09be\u09ae\u09b2\u09be-\u09ad\u09be\u0999\u099a\u09c1\u09b0\u09c7\u09b0 \u0998\u099f\u09a8\u09be\u09df \u0997\u09cd\u09b0\u09c7\u09ab\u09a4\u09be\u09b0 \u09e8\u09e8 \u0986\u09b8\u09be\u09ae\u09bf \u0995\u09be\u09b0\u09be\u0997\u09be\u09b0\u09c7&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/20/87ffdc63d5ae4c6c62359191e773ce54-6054f68da7a24.jpg?jadewits_media_id=718220" alt="শাল্লায় হামলা-ভাঙচুরের ঘটনায় গ্রেফতার ২২ আসামি কারাগারে" /></span><script data-id="ari-image-10115672114">jwARI.fetch( $( '#ari-image-10115672114' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">শাল্লায় হামলা-ভাঙচুরের ঘটনায় গ্রেফতার ২২ আসামি কারাগারে</span></h2><div class="additional"><a class="category aitm" href="/country">দেশ</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="সুন্দরবনের ভোলা নদীর চর থেকে মৃত বাঘ উদ্ধার" href="//www.banglatribune.com/672113/%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0%E0%A6%AC%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A7%8B%E0%A6%B2%E0%A6%BE-%E0%A6%A8%E0%A6%A6%E0%A7%80%E0%A6%B0-%E0%A6%9A%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A7%83%E0%A6%A4-%E0%A6%AC%E0%A6%BE%E0%A6%98-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-10115672113" data-ari="{&quot;path&quot;:&quot;media\/2016\/09\/04\/81790ac9886bd451d93cd090c3cc424f-57cbebd68625b.jpg?jadewits_media_id=130077&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b8\u09c1\u09a8\u09cd\u09a6\u09b0\u09ac\u09a8 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u09b8\u09c1\u09a8\u09cd\u09a6\u09b0\u09ac\u09a8 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2016/09/04/81790ac9886bd451d93cd090c3cc424f-57cbebd68625b.jpg?jadewits_media_id=130077" alt="সুন্দরবনের ভোলা নদীর চর থেকে মৃত বাঘ উদ্ধার" /></span><script data-id="ari-image-10115672113">jwARI.fetch( $( '#ari-image-10115672113' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">সুন্দরবনের ভোলা নদীর চর থেকে মৃত বাঘ উদ্ধার</span></h2><div class="additional"><a class="category aitm" href="/country">দেশ</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="‘ভারতের প্রধানমন্ত্রীর আগমনের বিরোধিতা করা মুক্তিযুদ্ধের চেতনাবিরোধী’" href="//www.banglatribune.com/672112/%E2%80%98%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%86%E0%A6%97%E0%A6%AE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%87%E0%A6%BE%E0%A6%A7%E0%A6%BF%E0%A6%A4%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%BE"></a><div class="image"><span id="ari-image-10115672112" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/20\/9f256ef77c2aacf6559ab4ebd737c0bd-6054ee1b265cc.jpg?jadewits_media_id=718219&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u2018\u09ad\u09be\u09b0\u09a4\u09c7\u09b0 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0\u09b0 \u0986\u0997\u09ae\u09a8\u09c7\u09b0 \u09ac\u09bf\u09b0\u09c7\u09be\u09a7\u09bf\u09a4\u09be \u0995\u09b0\u09be \u09ae\u09c1\u0995\u09cd\u09a4\u09bf\u09af\u09c1\u09a6\u09cd\u09a7\u09c7\u09b0 \u099a\u09c7\u09a4\u09a8\u09be\u09ac\u09bf\u09b0\u09c7\u09be\u09a7\u09c0\u2019&quot;,&quot;caption&quot;:&quot;\u2018\u09ad\u09be\u09b0\u09a4\u09c7\u09b0 \u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0\u09b0 \u0986\u0997\u09ae\u09a8\u09c7\u09b0 \u09ac\u09bf\u09b0\u09c7\u09be\u09a7\u09bf\u09a4\u09be \u0995\u09b0\u09be \u09ae\u09c1\u0995\u09cd\u09a4\u09bf\u09af\u09c1\u09a6\u09cd\u09a7\u09c7\u09b0 \u099a\u09c7\u09a4\u09a8\u09be\u09ac\u09bf\u09b0\u09c7\u09be\u09a7\u09c0\u2019&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/20/9f256ef77c2aacf6559ab4ebd737c0bd-6054ee1b265cc.jpg?jadewits_media_id=718219" alt="‘ভারতের প্রধানমন্ত্রীর আগমনের বিরোধিতা করা মুক্তিযুদ্ধের চেতনাবিরোধী’" /></span><script data-id="ari-image-10115672112">jwARI.fetch( $( '#ari-image-10115672112' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">‘ভারতের প্রধানমন্ত্রীর আগমনের বিরোধিতা করা মুক্তিযুদ্ধের চেতনাবিরোধী’</span></h2><div class="additional"><a class="category aitm" href="/others">খবর</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="সাবেক রাষ্ট্রপতি জিল্লুর রহমানের অষ্টম মৃত্যুবার্ষিকী আজ" href="//banglatribune.com/672098/%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A6%A4%E0%A6%BF-%E0%A6%9C%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B0-%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%AE"></a><div class="image"><span id="ari-image-10115672098" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/19\/47cfc5a09fc69e63009d516bb9c5857d-6054d15e0df0c.jpg?jadewits_media_id=718209&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099c\u09bf\u09b2\u09cd\u09b2\u09c1\u09b0 \u09b0\u09b9\u09ae\u09be\u09a8&quot;,&quot;caption&quot;:&quot;\u099c\u09bf\u09b2\u09cd\u09b2\u09c1\u09b0 \u09b0\u09b9\u09ae\u09be\u09a8&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/19/47cfc5a09fc69e63009d516bb9c5857d-6054d15e0df0c.jpg?jadewits_media_id=718209" alt="সাবেক রাষ্ট্রপতি জিল্লুর রহমানের অষ্টম মৃত্যুবার্ষিকী আজ" /></span><script data-id="ari-image-10115672098">jwARI.fetch( $( '#ari-image-10115672098' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">সাবেক রাষ্ট্রপতি জিল্লুর রহমানের অষ্টম মৃত্যুবার্ষিকী আজ</span></h2><div class="additional"><a class="category aitm" href="/national">জাতীয়</a></div></div></div></div></div><div class="row"><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="রামেক হাসপাতালে যৌন হয়রানির শিকার সেই নার্সকে বদলি!" href="//banglatribune.com/672111/%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%95-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A7%8C%E0%A6%A8-%E0%A6%B9%E0%A7%9F%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%87%E0%A6%87-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%87"></a><div class="image"><span id="ari-image-10115672111" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/20\/0ad9a636aaafca53565b29c359a0a5a9-6054e70c17b06.jpg?jadewits_media_id=718218&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/20/0ad9a636aaafca53565b29c359a0a5a9-6054e70c17b06.jpg?jadewits_media_id=718218" alt="রামেক হাসপাতালে যৌন হয়রানির শিকার সেই নার্সকে বদলি!" /></span><script data-id="ari-image-10115672111">jwARI.fetch( $( '#ari-image-10115672111' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">রামেক হাসপাতালে যৌন হয়রানির শিকার সেই নার্সকে বদলি!</span></h2><div class="additional"><a class="category aitm" href="/rajshahi">রাজশাহী</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="মারা গেলেন হাজী দানেশ প্রযুক্তি বিশ্ববিদ্যালয়ের সাবেক রেজিস্ট্রার অধ্যাপক ড. সফিউল আলম" href="//www.banglatribune.com/672109/%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BE-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A7%80-%E0%A6%A6%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B6-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0"></a><div class="image"><span id="ari-image-10115672109" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/19\/38407de5f6c95a797d19d1c61bb1d8c2-6054e28cb0a86.jpg?jadewits_media_id=718217&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ae\u09be\u09b0\u09be \u0997\u09c7\u09b2\u09c7\u09a8 \u09b9\u09be\u099c\u09c0 \u09a6\u09be\u09a8\u09c7\u09b6 \u09aa\u09cd\u09b0\u09af\u09c1\u0995\u09cd\u09a4\u09bf \u09ac\u09bf\u09b6\u09cd\u09ac\u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09df\u09c7\u09b0 \u09b8\u09be\u09ac\u09c7\u0995 \u09b0\u09c7\u099c\u09bf\u09b8\u09cd\u099f\u09cd\u09b0\u09be\u09b0 \u0985\u09a7\u09cd\u09af\u09be\u09aa\u0995 \u09a1. \u09b8\u09ab\u09bf\u0989\u09b2 \u0986\u09b2\u09ae&quot;,&quot;caption&quot;:&quot;\u09ae\u09be\u09b0\u09be \u0997\u09c7\u09b2\u09c7\u09a8 \u09b9\u09be\u099c\u09c0 \u09a6\u09be\u09a8\u09c7\u09b6 \u09aa\u09cd\u09b0\u09af\u09c1\u0995\u09cd\u09a4\u09bf \u09ac\u09bf\u09b6\u09cd\u09ac\u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09df\u09c7\u09b0 \u09b8\u09be\u09ac\u09c7\u0995 \u09b0\u09c7\u099c\u09bf\u09b8\u09cd\u099f\u09cd\u09b0\u09be\u09b0 \u0985\u09a7\u09cd\u09af\u09be\u09aa\u0995 \u09a1. \u09b8\u09ab\u09bf\u0989\u09b2 \u0986\u09b2\u09ae&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/19/38407de5f6c95a797d19d1c61bb1d8c2-6054e28cb0a86.jpg?jadewits_media_id=718217" alt="মারা গেলেন হাজী দানেশ প্রযুক্তি বিশ্ববিদ্যালয়ের সাবেক রেজিস্ট্রার অধ্যাপক ড. সফিউল আলম" /></span><script data-id="ari-image-10115672109">jwARI.fetch( $( '#ari-image-10115672109' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">মারা গেলেন হাজী দানেশ প্রযুক্তি বিশ্ববিদ্যালয়ের সাবেক রেজিস্ট্রার অধ্যাপক ড. সফিউল আলম</span></h2><div class="additional"><a class="category aitm" href="/my-campus">আমার ক্যাম্পাস</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="এবার জামালগঞ্জে আসছেন মামুনুল হক!" href="//banglatribune.com/672108/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A7%81%E0%A6%B2-%E0%A6%B9%E0%A6%95"></a><div class="image"><span id="ari-image-10115672108" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/19\/2a2d107303ee20bbb771bbbb8c8c76f0-6054e14b1f66d.jpg?jadewits_media_id=718216&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b9\u09c7\u09ab\u09be\u099c\u09a4\u09c7\u09b0 \u0995\u09c7\u09a8\u09cd\u09a6\u09cd\u09b0\u09c0\u09df \u09a8\u09c7\u09a4\u09be \u09ae\u09be\u09ae\u09c1\u09a8\u09c1\u09b2 \u09b9\u0995 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;,&quot;caption&quot;:&quot;\u09b9\u09c7\u09ab\u09be\u099c\u09a4\u09c7\u09b0 \u0995\u09c7\u09a8\u09cd\u09a6\u09cd\u09b0\u09c0\u09df \u09a8\u09c7\u09a4\u09be \u09ae\u09be\u09ae\u09c1\u09a8\u09c1\u09b2 \u09b9\u0995 (\u09ab\u09be\u0987\u09b2 \u099b\u09ac\u09bf)&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/19/2a2d107303ee20bbb771bbbb8c8c76f0-6054e14b1f66d.jpg?jadewits_media_id=718216" alt="এবার জামালগঞ্জে আসছেন মামুনুল হক!" /></span><script data-id="ari-image-10115672108">jwARI.fetch( $( '#ari-image-10115672108' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">এবার জামালগঞ্জে আসছেন মামুনুল হক!</span></h2><div class="additional"><a class="category aitm" href="/sylhet">সিলেট</a></div></div></div></div><div class="col col4"><div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আমলকীর তেল তৈরি করবেন যেভাবে" href="//www.banglatribune.com/672106/%E0%A6%86%E0%A6%AE%E0%A6%B2%E0%A6%95%E0%A7%80%E0%A6%B0-%E0%A6%A4%E0%A7%87%E0%A6%B2-%E0%A6%A4%E0%A7%88%E0%A6%B0%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%AF%E0%A7%87%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87"></a><div class="image"><span id="ari-image-10115672106" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/19\/50c0fc568dfc55a015882b667c476340-6054dfce4cbfe.jpg?jadewits_media_id=718215&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u09ae\u09b2\u0995\u09c0\u09b0 \u09a4\u09c7\u09b2 \u09a4\u09c8\u09b0\u09bf \u0995\u09b0\u09ac\u09c7\u09a8 \u09af\u09c7\u09ad\u09be\u09ac\u09c7&quot;,&quot;caption&quot;:&quot;\u0986\u09ae\u09b2\u0995\u09c0\u09b0 \u09a4\u09c7\u09b2 \u09a4\u09c8\u09b0\u09bf \u0995\u09b0\u09ac\u09c7\u09a8 \u09af\u09c7\u09ad\u09be\u09ac\u09c7&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/19/50c0fc568dfc55a015882b667c476340-6054dfce4cbfe.jpg?jadewits_media_id=718215" alt="আমলকীর তেল তৈরি করবেন যেভাবে" /></span><script data-id="ari-image-10115672106">jwARI.fetch( $( '#ari-image-10115672106' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">আমলকীর তেল তৈরি করবেন যেভাবে</span></h2><div class="additional"><a class="category aitm" href="/lifestyle">লাইফস্টাইল</a></div></div></div></div></div></div></div></div></div></div><div id="div_9946" class="p_c      _col"><div class="inner"><div id="widget_9958" class="widget_color_ widget_wrap"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:336px;max-height:280px;margin:0 auto;"><div id='bt_m_adsense_300x250'><script>googletag.cmd.push(function() { googletag.display('bt_m_adsense_300x250'); });</script></div></div></div></div></div></div></div><div id="widget_10122" class="widget_color_ widget_wrap"><div class="contents_tabbed  widget"><div id="ticker_widget_10122" class="tabbed_conents"><div class="tabs"><span class="button" style="width:50%"><span>সর্বশেষ</span></span><span class="button" style="width:50%"><span>সর্বাধিক</span></span></div><div class="tabs_content"><div class="each_tab tab_latest oh db"><ul><li><a href="//banglatribune.com/672118/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%95%E0%A6%BE%E0%A6%A6%E0%A6%B6%E0%A7%87-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BE"><span class="tab_list_title"><!-- -->বাংলাদেশের একাদশে কারা?</span></a></li><li><a href="//www.banglatribune.com/672117/%E0%A6%9F%E0%A6%B8-%E0%A6%B9%E0%A7%87%E0%A6%B0%E0%A7%87-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9F%E0%A6%BF%E0%A6%82%E0%A7%9F%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6"><span class="tab_list_title"><!-- -->টস হেরে ব্যাটিংয়ে বাংলাদেশ</span></a></li><li><a href="//www.banglatribune.com/672116/%E0%A6%B8%E0%A7%81%E0%A6%96%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A7%82%E0%A6%AA-%E0%A6%AC%E0%A6%A6%E0%A6%B2%E0%A7%87-%E0%A6%A6%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF"><span class="tab_list_title"><!-- -->সুখের রূপ বদলে দিয়েছে মহামারি</span></a></li><li><a href="//www.banglatribune.com/672115/%E0%A6%97%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%9C%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%95%E0%A6%87-%E0%A6%AE%E0%A6%BE%E0%A6%9B-%E0%A6%86%E0%A6%9F%E0%A6%95%E0%A7%87-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"><span class="tab_list_title"><!-- -->গলায় জ্যান্ত কই মাছ আটকে যুবকের মৃত্যু</span></a></li><li><a href="//banglatribune.com/672114/%E0%A6%B6%E0%A6%BE%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%AD%E0%A6%BE%E0%A6%99%E0%A6%9A%E0%A7%81%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A7%A8%E0%A7%A8-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF"><span class="tab_list_title"><!-- -->শাল্লায় হামলা-ভাঙচুরের ঘটনায় গ্রেফতার ২২ আসামি কারাগারে</span></a></li><li><a href="//www.banglatribune.com/672113/%E0%A6%B8%E0%A7%81%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%B0%E0%A6%AC%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AD%E0%A7%8B%E0%A6%B2%E0%A6%BE-%E0%A6%A8%E0%A6%A6%E0%A7%80%E0%A6%B0-%E0%A6%9A%E0%A6%B0-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AE%E0%A7%83%E0%A6%A4-%E0%A6%AC%E0%A6%BE%E0%A6%98-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"><span class="tab_list_title"><!-- -->সুন্দরবনের ভোলা নদীর চর থেকে মৃত বাঘ উদ্ধার</span></a></li><li><a href="//www.banglatribune.com/672112/%E2%80%98%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%86%E0%A6%97%E0%A6%AE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%87%E0%A6%BE%E0%A6%A7%E0%A6%BF%E0%A6%A4%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%BE"><span class="tab_list_title"><!-- -->‘ভারতের প্রধানমন্ত্রীর আগমনের বিরোধিতা করা মুক্তিযুদ্ধের চেতনাবিরোধী’</span></a></li><li><a href="//banglatribune.com/672098/%E0%A6%B8%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%95-%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A6%A4%E0%A6%BF-%E0%A6%9C%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B0-%E0%A6%B0%E0%A6%B9%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%AE"><span class="tab_list_title"><!-- -->সাবেক রাষ্ট্রপতি জিল্লুর রহমানের অষ্টম মৃত্যুবার্ষিকী আজ</span></a></li><li><a href="//banglatribune.com/672111/%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%95-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A7%8C%E0%A6%A8-%E0%A6%B9%E0%A7%9F%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%87%E0%A6%87-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%87"><span class="tab_list_title"><!-- -->রামেক হাসপাতালে যৌন হয়রানির শিকার সেই নার্সকে বদলি!</span></a></li><li><a href="//www.banglatribune.com/672109/%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BE-%E0%A6%97%E0%A7%87%E0%A6%B2%E0%A7%87%E0%A6%A8-%E0%A6%B9%E0%A6%BE%E0%A6%9C%E0%A7%80-%E0%A6%A6%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B6-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%E0%A6%B0"><span class="tab_list_title"><!-- -->মারা গেলেন হাজী দানেশ প্রযুক্তি বিশ্ববিদ্যালয়ের সাবেক রেজিস্ট্রার অধ্যাপক ড. সফিউল আলম</span></a></li><li><a href="//banglatribune.com/672108/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A7%81%E0%A6%B2-%E0%A6%B9%E0%A6%95"><span class="tab_list_title"><!-- -->এবার জামালগঞ্জে আসছেন মামুনুল হক!</span></a></li><li><a href="//www.banglatribune.com/672106/%E0%A6%86%E0%A6%AE%E0%A6%B2%E0%A6%95%E0%A7%80%E0%A6%B0-%E0%A6%A4%E0%A7%87%E0%A6%B2-%E0%A6%A4%E0%A7%88%E0%A6%B0%E0%A6%BF-%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%AF%E0%A7%87%E0%A6%AD%E0%A6%BE%E0%A6%AC%E0%A7%87"><span class="tab_list_title"><!-- -->আমলকীর তেল তৈরি করবেন যেভাবে</span></a></li><li><a href="//www.banglatribune.com/672105/%E0%A6%95%E0%A7%81%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%95%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%97%E0%A6%AC%E0%A7%87%E0%A6%B7%E0%A6%A3%E0%A6%BE-%E0%A6%AA%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%A4%E0%A6%BF-%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%95-%E0%A6%95%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%E0%A6%BE"><span class="tab_list_title"><!-- -->কুবি শিক্ষকদের 'গবেষণা পদ্ধতি' শীর্ষক কর্মশালা</span></a></li><li><a href="//banglatribune.com/672104/%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8-%E0%A6%9C%E0%A6%AE%E0%A6%BE-%E0%A6%AA%E0%A7%9C%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%B2%E0%A6%BE%E0%A6%96"><span class="tab_list_title"><!-- -->রাবিতে প্রাথমিক আবেদন জমা পড়েছে তিন লাখ</span></a></li><li><a href="//banglatribune.com/672103/%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%AE%E0%A6%9A%E0%A6%B0%E0%A7%87-%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%95%E0%A6%95%E0%A7%87-%E0%A6%9B%E0%A7%81%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%98%E0%A6%BE%E0%A6%A4%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%A8"><span class="tab_list_title"><!-- -->হাইমচরে যুবককে ছুরিকাঘাতে হত্যা, আহত ২</span></a></li><li><a href="//www.banglatribune.com/672102/%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3-%E0%A6%AA%E0%A7%87%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%87%E0%A6%AE%E0%A7%87%E0%A6%B2%E0%A6%BE"><span class="tab_list_title"><!-- -->ছুটির দিনে প্রাণ পেয়েছে বইমেলা</span></a></li><li><a href="//www.banglatribune.com/672083/%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%B8%E0%A6%BF%E0%A6%A8-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A6%B9%E0%A6%9C%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A7%87-%E0%A6%A8%E0%A6%BE-%E0%A6%85%E0%A6%A8%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A7%9F%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%9D%E0%A7%87%E0%A6%87"><span class="tab_list_title"><!-- -->ভ্যাকসিন ছাড়া হজে যাওয়া যাবে না, অনিশ্চয়তার মাঝেই প্রস্তুতি</span></a></li><li><a href="//www.banglatribune.com/672101/%E0%A6%9C%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%AE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%BF-%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%97%E0%A6%BF%E0%A6%A4-%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A6%BF%E0%A6%B6%E0%A6%BE%E0%A6%B0-%E0%A6%86%E0%A7%9F%E0%A7%8B%E0%A6%9C%E0%A6%A8-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A7%87%E0%A6%A8%E0%A7%8D%E0%A6%9F"><span class="tab_list_title">জাপার কমর্সূচি স্থগিত, বিদিশার আয়োজন প্রেসিডেন্ট পার্কে</span></a></li><li><a href="//www.banglatribune.com/672100/%E0%A6%B0%E0%A7%8B%E0%A6%B9%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%A8%E0%A7%87-%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A6%99%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A6%B9%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A6%BF%E0%A6%A4%E0%A6%BE-%E0%A6%95%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A6%BE"><span class="tab_list_title"><!-- -->রোহিঙ্গা প্রত্যাবাসনে শ্রীলঙ্কার সহযোগিতা কামনা</span></a></li><li><a href="//banglatribune.com/672099/%E0%A6%AF%E0%A7%81%E0%A6%AC%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%9F%E0%A6%BF-%E0%A6%95%E0%A6%BE%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A6%B0"><span class="tab_list_title"><!-- -->যুবলীগ নেতাকে হত্যাচেষ্টার অভিযোগে সিটি কাউন্সিলর আটক</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_latest" href="/archive">আরও </a></div></div><div class="each_tab tab_view_count oh db"><ul><li><a href="//www.banglatribune.com/671985/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%AE%E0%A6%95-%E0%A6%B8%E0%A7%81%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%AA%E0%A6%B0%E0%A6%AC%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A7%80-%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%B0"><span class="tab_list_title"><!-- -->ভারতে ভয়াবহ ছত্রাকের সন্ধান, নতুন মহামারির আশঙ্কা</span></a></li><li><a href="//www.banglatribune.com/672070/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A7%9F-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%9A%E0%A7%9F%E0%A6%AA%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%9B%E0%A6%BE%E0%A7%9C%E0%A6%BE-%E0%A7%A8%E0%A6%9F%E0%A6%BF%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF-%E0%A6%B8%E0%A6%BF%E0%A6%AE-%E0%A6%A8%E0%A7%9F"><span class="tab_list_title"><!-- -->জাতীয় পরিচয়পত্র ছাড়া ২টির বেশি সিম নয়</span></a></li><li><a href="//banglatribune.com/672031/%E0%A6%AF%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%9A%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A6%AE%E0%A7%8B%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%B2%E0%A6%BE-%E0%A6%95%E0%A6%B0%E0%A6%A4%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A7%9F-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95"><span class="tab_list_title"><!-- -->যে চার চ্যালেঞ্জ মোকাবিলা করতে চায় ব্র্যাক</span></a></li><li><a href="//www.banglatribune.com/671974/%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%A4%E0%A6%BF%E0%A6%A8-%E0%A6%B2%E0%A6%BE%E0%A6%96-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B9%E0%A6%95-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%9B%E0%A7%87-%E0%A6%A8%E0%A6%97%E0%A6%A6-%E0%A6%8F-%E0%A6%AE%E0%A6%BF%E0%A6%B6%E0%A7%81%E0%A6%95"><span class="tab_list_title"><!-- -->দিনে তিন লাখ গ্রাহক বাড়ছে নগদ-এ: মিশুক</span></a></li><li><a href="//www.banglatribune.com/671954/%E2%80%98%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%87%E0%A6%89%E0%A6%B0-%E0%A6%96%E0%A7%8B%E0%A6%81%E0%A6%9C%E0%A7%87-%E0%A6%86%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%95%E0%A6%B2-%E0%A6%86%E0%A6%B8%E0%A6%BE-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81-%E0%A6%B9%E0%A7%9F%E0%A7%87%E0%A6%9B%E0%A7%87%E2%80%99"><span class="tab_list_title"><!-- -->‘আইসিইউর খোঁজে আবার কল আসা শুরু হয়েছে’</span></a></li><li><a href="//www.banglatribune.com/671983/%E0%A6%B8%E0%A7%87%E0%A6%87-%E0%A6%86%E0%A6%87%E0%A6%A8%E0%A6%9C%E0%A7%80%E0%A6%AC%E0%A7%80-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%AF%E0%A6%BE-%E0%A6%9C%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%BE-%E0%A6%B0%E2%80%8C%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%AC"><span class="tab_list_title">সেই আইনজীবী প্রসঙ্গে যা জানালো র‌্যাব</span></a></li><li><a href="//www.banglatribune.com/671953/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A5%E0%A6%AE%E0%A6%BF%E0%A6%95-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A7%8B%E0%A6%AB%E0%A6%BE%E0%A6%87%E0%A6%B2-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A3%E0%A7%9F%E0%A6%A8-%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81"><span class="tab_list_title"><!-- -->প্রাথমিক শিক্ষার্থীদের প্রোফাইল প্রণয়ন শুরু</span></a></li><li><a href="//www.banglatribune.com/671980/%E0%A6%A5%E0%A6%BE%E0%A6%87-%E0%A6%B8%E0%A7%80%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%87-%E0%A6%9B%E0%A7%81%E0%A6%9F%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AE%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BE%E0%A6%97%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%E0%A6%B0%E0%A6%BE"><span class="tab_list_title"><!-- -->থাই সীমান্তে ছুটছেন মিয়ানমারের নাগরিকেরা</span></a></li><li><a href="//www.banglatribune.com/672002/%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E2%80%98%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%A8-%E0%A6%85%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%93%E2%80%99-%E0%A6%AA%E0%A7%9C%E0%A6%BE-%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%95%E0%A6%BF%E0%A6%89%E0%A6%87%E0%A6%A6%E0%A7%87%E0%A6%B0"><span class="tab_list_title"><!-- -->বাংলাদেশের ‘গোপন অস্ত্রও’ পড়া শেষ কিউইদের!</span></a></li><li><a href="//www.banglatribune.com/672041/%E0%A6%95%E0%A7%8B%E0%A6%A5%E0%A6%BE%E0%A7%9F-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6-%E0%A6%A8%E0%A6%BF%E0%A6%89%E0%A6%9C%E0%A6%BF%E0%A6%B2%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A1-%E0%A6%AE%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%9A"><span class="tab_list_title"><!-- -->কোথায় দেখবেন বাংলাদেশ-নিউজিল্যান্ড ম্যাচ?</span></a></li><li><a href="//banglatribune.com/672108/%E0%A6%8F%E0%A6%AC%E0%A6%BE%E0%A6%B0-%E0%A6%9C%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87-%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A7%81%E0%A6%A8%E0%A7%81%E0%A6%B2-%E0%A6%B9%E0%A6%95"><span class="tab_list_title"><!-- -->এবার জামালগঞ্জে আসছেন মামুনুল হক!</span></a></li><li><a href="//banglatribune.com/671987/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A7%9F-%E0%A6%AA%E0%A7%8C%E0%A6%81%E0%A6%9B%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%B8%E0%A7%87"><span class="tab_list_title"><!-- -->ঢাকায় পৌঁছেছেন রাজাপাকসে</span></a></li><li><a href="//www.banglatribune.com/672011/%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BE%E0%A6%A8%E0%A7%87-%E0%A6%86%E0%A6%95%E0%A6%BE%E0%A6%B6-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%93%E0%A7%9C%E0%A6%BE%E0%A6%B2%E0%A7%8B-%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A6%BF"><span class="tab_list_title"><!-- -->বিয়ের অনুষ্ঠানে আকাশ থেকে টাকা ওড়ালো পাকিস্তানি পরিবার (ভিডিও)</span></a></li><li><a href="//www.banglatribune.com/672086/%E0%A6%AD%E0%A6%BE%E0%A6%B0%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%85%E0%A6%A4%E0%A7%80%E0%A6%A4-%E0%A6%AD%E0%A7%81%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE-%E0%A6%B8%E0%A6%AE%E0%A7%9F-%E0%A6%8F%E0%A6%96%E0%A6%A8-%E0%A6%AA%E0%A6%BE%E0%A6%95%E0%A6%BF%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A6%BE%E0%A6%A8%E0%A7%87%E0%A6%B0"><span class="tab_list_title"><!-- -->ভারতের সঙ্গে অতীত ভুলে যাওয়ার সময় এখন: পাকিস্তানের সেনাপ্রধান</span></a></li><li><a href="//www.banglatribune.com/672043/%E2%80%98%E0%A6%AC%E0%A6%BE%E0%A6%81%E0%A6%A7%E0%A6%A8%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A7%87%E0%A6%AA%E0%A6%B0%E0%A7%8B%E0%A7%9F%E0%A6%BE-%E0%A6%B9%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A7%87%E0%A6%9B%E0%A6%A8%E0%A7%87-%E0%A6%85%E0%A6%A4%E0%A7%80%E0%A6%A4%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%A8%E0%A7%88%E0%A6%A4%E0%A6%BF%E0%A6%95"><span class="tab_list_title"><!-- -->‘বাঁধনের বেপরোয়া হওয়ার পেছনে অতীতের রাজনৈতিক নেতৃত্ব দায়ী’</span></a></li><li><a href="//www.banglatribune.com/672014/%E0%A6%B6%E0%A6%BE%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A7%9F-%E0%A6%86%E0%A6%9F%E0%A6%95-%E0%A7%A8%E0%A7%A8-%E0%A6%85%E0%A6%A8%E0%A7%8D%E0%A6%AF-%E0%A6%86%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%BF%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%96%E0%A7%81%E0%A6%81%E0%A6%9C%E0%A6%9B%E0%A7%87-%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6"><span class="tab_list_title"><!-- -->শাল্লায় আটক ২২, অন্য আসামিদের খুঁজছে পুলিশ</span></a></li><li><a href="//www.banglatribune.com/671988/%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%9A%E0%A6%A8%E0%A7%87-%E0%A6%B2%E0%A7%9C%E0%A6%AC%E0%A7%87%E0%A6%A8-%E0%A6%A8%E0%A6%BE-%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%8F%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%AA%E0%A6%BF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%A5%E0%A7%80"><span class="tab_list_title"><!-- -->এক নারী প্রার্থীকে নিয়ে বিপাকে বিজেপি</span></a></li><li><a href="//www.banglatribune.com/671981/%E0%A6%B9%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A7%81%E0%A6%A6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF%E0%A6%98%E0%A6%B0%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE-%E0%A6%B2%E0%A7%81%E0%A6%9F%E0%A6%AA%E0%A6%BE%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE"><span class="tab_list_title"><!-- -->হিন্দুদের বাড়িঘরে হামলা-লুটপাটের ঘটনায় মামলা, আসামি ১৮০</span></a></li><li><a href="//www.banglatribune.com/672063/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A5%E0%A6%AE-%E0%A6%AD%E0%A7%82%E0%A6%AE%E0%A6%BF%E0%A6%AA%E0%A7%81%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A7%87-%E0%A6%AC%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A7%81%E0%A6%87-%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A6%BE%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A6%AA%E0%A6%A4%E0%A6%BF"><span class="tab_list_title"><!-- -->প্রথম ভূমিপুত্র হিসেবে বঙ্গবন্ধুই দেশের রাষ্ট্রপতি হয়েছিলেন: প্রধানমন্ত্রী</span></a></li><li><a href="//www.banglatribune.com/671982/%E0%A6%9A%E0%A6%BE%E0%A6%81%E0%A6%A6%E0%A7%87-%E0%A6%B0%E0%A6%BE%E0%A6%96%E0%A6%BE-%E0%A6%B9%E0%A6%AC%E0%A7%87-%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%95%E0%A6%86%E0%A6%AA-%E0%A6%95%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%81-%E0%A6%95%E0%A7%80%E0%A6%B8%E0%A7%87%E0%A6%B0"><span class="tab_list_title"><!-- -->চাঁদে রাখা হবে ব্যাকআপ, কিন্তু কীসের?</span></a></li></ul><div class="view_all_wrap"><a class="view_all all_view_count" href="/home/most-viewed">আরও </a></div></div></div></div><script type="text/javascript">$("#ticker_widget_10122 .tabs_content .each_tab:first").show();
				$("#ticker_widget_10122 .tabs .button:first").addClass("oppened");
						$(".tabbed_conents .button").live("click",function(){
				var index = $('.button',$(this).parent().parent()).index(this);
				
				var allA = $("#ticker_widget_10122 .tabs .button");
				allA.not( allA.eq(index) ).removeClass("oppened");
				
				var allUl = $("#ticker_widget_10122 .tabs_content .each_tab");
				
				var toShow = allUl.eq(index);
				
				var toHide = allUl.not(toShow).hide();
				
				if( toShow.is(':hidden') ){
					$(this).addClass("oppened");
					toShow.show();
					}
				else{
										}
				});</script></div></div><div id="widget_9959" class="widget_color_ widget_wrap"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="dw"><div class="aligncenter"><a style="max-width: 300px;overflow:hidden;margin: 0 auto;" href="//www.dw.com/bn/%E0%A6%AC%E0%A6%BF%E0%A6%B7%E0%A7%9F/s-11929?maca=ben-CB_ben_BanglaTribune-20061-html-cb" target="_blank"><img src="//cdn.banglatribune.com/contents/uploads/media/2017/12/16/ac40ef534b2d800bb99ed40961838ae5-5a35153bb132f.jpg" alt="" style="display:inline"></a></div></div></div></div></div></div><div id="widget_9961" class="widget_color_ widget_wrap"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="after_tabbed_article_details"></div></div></div></div></div><div id="widget_9962" class="widget_color_ widget_wrap"><div class="widget_text dn widget"><div class="widget_text_inner aunqur"><div class="content"><div id="live_stream" class=""><div class="wrapper"><div class="color_theme_red_grad"><h2 class="headbar" style="padding-bottom:3px;"><span>লাইভ</span></h2></div></div><div class="aligncenter"><div class="fb-video" data-href="" data-width="436" data-show-text="false"></div></div></div></div></div></div></div><div id="widget_9963" class="widget_color_black_grad widget_wrap"><div class="contents_listing  widget"><h4 class="titlebar "><a href="/country/?tags=19%2C919">এ বিভাগের অন্যান্য সংবাদ</a></h4><div class="contents  
			 
			 
																		
															
			
			 
			"><div class="row"><div class="col col1"><div class="col_in"><div class="listing"><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="রামেক হাসপাতালে যৌন হয়রানির শিকার সেই নার্সকে বদলি!" href="//banglatribune.com/672111/%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87%E0%A6%95-%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%AA%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%AF%E0%A7%8C%E0%A6%A8-%E0%A6%B9%E0%A7%9F%E0%A6%B0%E0%A6%BE%E0%A6%A8%E0%A6%BF%E0%A6%B0-%E0%A6%B6%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%87%E0%A6%87-%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%87"></a><div class="image"><span id="ari-image-9963672111" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/20\/0ad9a636aaafca53565b29c359a0a5a9-6054e70c17b06.jpg?jadewits_media_id=718218&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/20/0ad9a636aaafca53565b29c359a0a5a9-6054e70c17b06.jpg?jadewits_media_id=718218" alt="রামেক হাসপাতালে যৌন হয়রানির শিকার সেই নার্সকে বদলি!" /></span><script data-id="ari-image-9963672111">jwARI.fetch( $( '#ari-image-9963672111' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">রামেক হাসপাতালে যৌন হয়রানির শিকার সেই নার্সকে বদলি!</span></h2><div class="additional"><a class="category aitm" href="/rajshahi">রাজশাহী</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="আনন্দ মিছিলে হাতাহাতি, ছাত্রলীগের দাবি শিবিরের কাজ" href="//banglatribune.com/672090/%E0%A6%86%E0%A6%A8%E0%A6%A8%E0%A7%8D%E0%A6%A6-%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2%E0%A7%87-%E0%A6%B9%E0%A6%BE%E0%A6%A4%E0%A6%BE%E0%A6%B9%E0%A6%BE%E0%A6%A4%E0%A6%BF-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF-%E0%A6%B6%E0%A6%BF%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A6%BE%E0%A6%9C"></a><div class="image"><span id="ari-image-9963672090" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/19\/c5386806cef3530ba432a49e732d55d1-6054c611b99d5.jpg?jadewits_media_id=718197&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;.&quot;,&quot;caption&quot;:&quot;.&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/19/c5386806cef3530ba432a49e732d55d1-6054c611b99d5.jpg?jadewits_media_id=718197" alt="আনন্দ মিছিলে হাতাহাতি, ছাত্রলীগের দাবি শিবিরের কাজ" /></span><script data-id="ari-image-9963672090">jwARI.fetch( $( '#ari-image-9963672090' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">আনন্দ মিছিলে হাতাহাতি, ছাত্রলীগের দাবি শিবিরের কাজ</span></h2><div class="additional"><a class="category aitm" href="/rajshahi">রাজশাহী</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="বিদ্যুৎস্পৃষ্টে আ.লীগ নেতার মৃত্যু" href="//www.banglatribune.com/672046/%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A7%8E%E0%A6%B8%E0%A7%8D%E0%A6%AA%E0%A7%83%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A7%87-%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97-%E0%A6%A8%E0%A7%87%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81"></a><div class="image"><span id="ari-image-9963672046" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/19\/2668c4ad005dfa020678ab1456d1565a-60548f266b647.jpg?jadewits_media_id=718167&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a8\u09df\u09be \u09ae\u09bf\u09df\u09be \u09ae\u09cb\u09b2\u09cd\u09b2\u09be&quot;,&quot;caption&quot;:&quot;\u09a8\u09df\u09be \u09ae\u09bf\u09df\u09be \u09ae\u09cb\u09b2\u09cd\u09b2\u09be&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/19/2668c4ad005dfa020678ab1456d1565a-60548f266b647.jpg?jadewits_media_id=718167" alt="বিদ্যুৎস্পৃষ্টে আ.লীগ নেতার মৃত্যু" /></span><script data-id="ari-image-9963672046">jwARI.fetch( $( '#ari-image-9963672046' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">বিদ্যুৎস্পৃষ্টে আ.লীগ নেতার মৃত্যু</span></h2><div class="additional"><a class="category aitm" href="/rajshahi">রাজশাহী</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="২০ বছর পর দখলমুক্ত হলো সরকারি খাল" href="//www.banglatribune.com/672035/%E0%A7%A8%E0%A7%A6-%E0%A6%AC%E0%A6%9B%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%A6%E0%A6%96%E0%A6%B2%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4-%E0%A6%B9%E0%A6%B2%E0%A7%8B-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%96%E0%A6%BE%E0%A6%B2"></a><div class="image"><span id="ari-image-9963672035" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/19\/960b265ff7d9e5f5c0185fbd580c2ec5-60547bed6f9e0.jpg?jadewits_media_id=718145&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09e8\u09e6 \u09ac\u099b\u09b0 \u09aa\u09b0 \u09a6\u0996\u09b2\u09ae\u09c1\u0995\u09cd\u09a4 \u09b9\u09b2\u09cb \u09b8\u09b0\u0995\u09be\u09b0\u09bf \u0996\u09be\u09b2&quot;,&quot;caption&quot;:&quot;\u09e8\u09e6 \u09ac\u099b\u09b0 \u09aa\u09b0 \u09a6\u0996\u09b2\u09ae\u09c1\u0995\u09cd\u09a4 \u09b9\u09b2\u09cb \u09b8\u09b0\u0995\u09be\u09b0\u09bf \u0996\u09be\u09b2&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/19/960b265ff7d9e5f5c0185fbd580c2ec5-60547bed6f9e0.jpg?jadewits_media_id=718145" alt="২০ বছর পর দখলমুক্ত হলো সরকারি খাল" /></span><script data-id="ari-image-9963672035">jwARI.fetch( $( '#ari-image-9963672035' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">২০ বছর পর দখলমুক্ত হলো সরকারি খাল</span></h2><div class="additional"><a class="category aitm" href="/rajshahi">রাজশাহী</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="গাবতলীতে ব্রিজের নিচ থেকে বৃদ্ধের লাশ উদ্ধার" href="//banglatribune.com/672034/%E0%A6%97%E0%A6%BE%E0%A6%AC%E0%A6%A4%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%9A-%E0%A6%A5%E0%A7%87%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A7%83%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0-%E0%A6%B2%E0%A6%BE%E0%A6%B6-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0"></a><div class="image"><span id="ari-image-9963672034" data-ari="{&quot;path&quot;:&quot;media\/2020\/09\/22\/b002c6ab241d48a003244f79c154c6b0-5f6a0a200e3be.jpg?jadewits_media_id=689819&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09b2\u09be\u09b6 \u0989\u09a6\u09cd\u09a7\u09be\u09b0&quot;,&quot;caption&quot;:&quot;\u09b2\u09be\u09b6 \u0989\u09a6\u09cd\u09a7\u09be\u09b0&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2020/09/22/b002c6ab241d48a003244f79c154c6b0-5f6a0a200e3be.jpg?jadewits_media_id=689819" alt="গাবতলীতে ব্রিজের নিচ থেকে বৃদ্ধের লাশ উদ্ধার" /></span><script data-id="ari-image-9963672034">jwARI.fetch( $( '#ari-image-9963672034' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">গাবতলীতে ব্রিজের নিচ থেকে বৃদ্ধের লাশ উদ্ধার</span></h2><div class="additional"><a class="category aitm" href="/rajshahi">রাজশাহী</a></div></div></div><div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_news 
			responsive_image_hide_			 
			 
						 
									
					"><a class="link_overlay" title="সংরক্ষিত সেই পুরাকীর্তির সংস্কার ও সংরক্ষণ কাজের উদ্বোধন" href="//www.banglatribune.com/671978/%E0%A6%B8%E0%A6%82%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A4-%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A6%BE%E0%A6%95%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%A4%E0%A6%BF-%E0%A6%AC%E0%A7%9C%E0%A6%95%E0%A7%81%E0%A6%A0%E0%A6%BF%E2%80%98%E0%A6%B0-%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A7%8D%E0%A6%95%E0%A6%BE%E0%A6%B0-%E0%A6%93-%E0%A6%B8%E0%A6%82%E0%A6%B0%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A3"></a><div class="image"><span id="ari-image-9963671978" data-ari="{&quot;path&quot;:&quot;media\/2021\/03\/19\/c8853583fc4bc9dc3ee08cb57ce5be35-6053b4a1c4146.JPG?jadewits_media_id=718061&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09dc\u0995\u09c1\u09a0\u09bf&quot;,&quot;caption&quot;:&quot;\u09ac\u09dc\u0995\u09c1\u09a0\u09bf&quot;}"><img src="//cdn.banglatribune.net/contents/cache/images/280x158x1/uploads/media/2021/03/19/c8853583fc4bc9dc3ee08cb57ce5be35-6053b4a1c4146.JPG?jadewits_media_id=718061" alt="সংরক্ষিত সেই পুরাকীর্তির সংস্কার ও সংরক্ষণ কাজের উদ্বোধন" /></span><script data-id="ari-image-9963671978">jwARI.fetch( $( '#ari-image-9963671978' ) );</script><span class="content_type"></span></div><div class="info has_ai"><h2 class="title_holder"><span class="title">সংরক্ষিত সেই পুরাকীর্তির সংস্কার ও সংরক্ষণ কাজের উদ্বোধন</span></h2><div class="additional"><a class="category aitm" href="/rajshahi">রাজশাহী</a></div></div></div></div></div></div></div></div></div></div><div id="widget_10265" class="widget_color_ widget_wrap"><div class="widget_text  widget"><div class="widget_text_inner aunqur"><div class="content"><div class="aligncenter"><div style="max-width:300px;max-height:250px;margin:0 auto;"><div id='BT_Inner_R4'><script>googletag.cmd.push(function() { googletag.display('BT_Inner_R4'); });</script></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><script>var jw_progressive_load_url = '/672071/%E0%A6%B0%E0%A6%BE%E0%A6%9C%E0%A6%B6%E0%A6%BE%E0%A6%B9%E0%A7%80%E0%A6%A4%E0%A7%87-%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%95-%E0%A6%B8%E0%A7%9C%E0%A6%95-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F-%E0%A6%A8%E0%A6%BF%E0%A6%B9%E0%A6%A4-%E0%A7%A8-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AD';
		var jw_progressive_load_items = $('.jw_progressive_load');
		var jw_progressive_load_counter = 0;
		var jw_progressive_load_before = $(window).height() * 2;
		var jw_progressive_loading = false;
		function jw_progressive_load(){
			if( jw_progressive_load_counter >= jw_progressive_load_items.length ){
				return;
			}
			var scrollpos = $(window).scrollTop();
			var wrapper = $(jw_progressive_load_items[jw_progressive_load_counter]);
			var offset = wrapper.offset().top;
			var id = wrapper.attr('id');
			var id = id.split(/\_/)[1];
			if( scrollpos >= offset - jw_progressive_load_before ){
				if( !jw_progressive_loading ){
					var ths = $('#ajax_load_more_');
					//ajax load
					$.ajax({
						beforeSend: function(){
							jw_progressive_loading = true;
							$(ths).css({visibility:'visible'});
							},
						complete: function(){
							jw_progressive_loading = false;
							},
						cache:true,
						type: 'get',
						url: jw_progressive_load_url,
						data: 'progressiveload='+ id,
						dataType:'json',
						success: function(jsondata){
							if( jsondata && jsondata['html'] ){
								wrapper.html(jsondata['html']);
								}
							jw_progressive_load_counter++;
						},
						error: function(msg){
							jw_progressive_loading = false;
							}
						});
				}
			}
		}
		$(document).ready(function(){
			$(window).scroll(jw_progressive_load);
		});</script><div class="foot-portion"><div class="new_footer_top_bar"></div><div class="foot-middle-container"><div class="foot-top"><div class="oh"><div class="footer_editor_publisher "><span class="editor">সম্পাদক : জুলফিকার রাসেল</span><span class="publisher">প্রকাশক : কাজী আনিস আহমেদ</span></div><div class="app_links"><a href="https://itunes.apple.com/gb/app/bangla-tribune/id1453374223?mt=8"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/appstore.png" alt="app store" /></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.banglatribune.banglatribune"><img height="40" src="//cdn.banglatribune.net/contents/themes/public/style/images/googleplay.png" alt="google play" /></a></div></div></div></div><div class="foot_wrap_bg" style="
				
					"> <div class="foot-middle-container">
<div class="new_foot_middle"><div class="foot_menu_2"><div class="menu_2_holder"><a class="foot_home_icon" href="/"><span>প্রচ্ছদ</span></a><ul><li class="menu_page_id_37 menu_color_"><a class="static " href="/home">হোম</a></li><li class="menu_page_id_717 menu_color_"><a class="dynamic " href="/country">দেশ</a></li><li class="menu_page_id_718 menu_color_"><a class="dynamic " href="/politics">রাজনীতি</a></li><li class="menu_page_id_719 menu_color_"><a class="dynamic " href="/foreign">বিদেশ</a></li><li class="menu_page_id_712 menu_color_"><a class="dynamic " href="/entertainment">বিনোদন</a></li><li class="menu_page_id_710 menu_color_"><a class="dynamic " href="/sport">খেলা</a></li><li class="menu_page_id_721 menu_color_"><a class="dynamic " href="/tech-and-gadget">টেক ও গ্যাজেটস</a></li><li class="menu_page_id_722 menu_color_"><a class="dynamic " href="/lifestyle">লাইফস্টাইল</a></li><li class="menu_page_id_723 menu_color_"><a class="dynamic " href="/literature">সাহিত্য</a></li><li class="menu_page_id_724 menu_color_"><a class="dynamic " href="/others">খবর</a></li><li class="menu_page_id_725 menu_color_"><a class="dynamic " href="/columns">কলাম</a></li><li class="menu_page_id_726 menu_color_"><a class="dynamic " href="/youth">তারুণ্য</a></li></ul><br></div><script type="text/javascript">jw_menu_fixer('menu_2_holder','navigation');</script></div><div class="new_foot_eaddress"><div class="foot_eaddress_holder"><div class="foot-bottom-menu"><ul><li class="menu_page_id_1092 menu_color_"><a class="static " href="/contact">যোগাযোগ</a></li><li class="menu_page_id_1093 menu_color_"><a class="static " href="/privacy">গোপনীয়তার নীতি</a></li><li class="menu_page_id_1094 menu_color_"><a class="static " href="/terms">শর্তাবলী</a></li></ul></div><script type="text/javascript">jw_menu_fixer('foot-bottom-menu','navigation');</script></div></div><div class="new_foot_social"><div class="new_foot_social_holder"><div><strong>Bangla Tribune</strong> is one of the most revered online newspapers in <strong>Bangladesh</strong>, due to its reputation of neutral coverage and incisive analysis.</div></div></div></div><div class="new_foot_bottom"><span></span></div>
</div> <div class="foot-bottom-container"> <div class="foot-bottom"><div class="tac"><span>&copy; 2021 Bangla Tribune</span></div> </div></div></div></div><span class="back_to_top"></span><script type="text/javascript">$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})</script><script type="text/javascript">//$('body .content').disableSelection();</script><script data-cfasync="false">function jwOpen(){
    var om = document.querySelector('#jw-opening-modal');
    if(!om) return;
    var off = om.dataset.off?om.dataset.off:null;
    var x = om.dataset.x?true:false;
    if(x){
        var _ox = document.createElement("A");
        var text = document.createTextNode("x");
        _ox.appendChild(text);
        _ox.attributes.href = 'javascript:';
        _ox.className = 'x';
        _ox.addEventListener('click',function(){
            om.remove();
        });
    }
    om.appendChild(_ox);
    var wrap = document.createElement("div");
    wrap.className = 'c';
    while(om.firstChild)
        wrap.appendChild(om.firstChild);
    om.appendChild(wrap);
    om.style.display = "block";
    om.addEventListener('click',function(){
        om.remove();
    });
    if(off){
        var clock = setTimeout(function(){ 
            clearTimeout(off);
            om.remove(); 
        }, off*1000);
    }
}
jwOpen();</script><style>@media only screen and (min-width: 801px){
.new_foot_eaddress{position:relative;}
.foot_eaddress_holder{
position: absolute;
    left: 50%;
    top: 50%;
    transform: translate(-50%, -50%);
    width: 100%;
    padding: 0;
}
}
@media only screen and (max-width: 800px){
.foot-middle-container{
padding-bottom:0;
}
.new_foot_middle .new_foot_social{
border-bottom:0 none;
}
}</style><style>.sticky_banner {
    position: fixed;
    bottom: 0px;
    right: 0px;
    left: 0px;
    z-index:2;
}
.sticky_banner #closeed {
    position: absolute;
    top: -12px;
    right: -11px;
    padding: 4px 13px;
    border-radius: 50%;
    text-decoration: none;
    font-size: 16px;
    background: #000;
    color: #fff;
    font-family: Arial, Helvetica, "Helvetica Neue", sans-serif;
}
.user_actions {
position:relative;
}</style><script type="text/javascript">var foot_menus = document.getElementsByClassName('foot-bottom');
document.getElementsByClassName('foot_eaddress_holder').innerHTML = foot_menus.innerHTML;
foot_menus.innerHTML = '<span>© 2021 Bangla Tribune</span>';
if(window_width<=800) {
var url_main = window.location.href.split('/');
//console.log(url_main);

for( var i = 0; i < url_main.length; i++){ 
        if ( i > 3) {
            url_main.splice(i, 1);
            i--; 
        }
    }
var share_title = $('.content_detail h1[itemprop="headline"]').text();
var url_encode = url_main.join('/');
var fburl = 'https://www.facebook.com/sharer/sharer.php?u='+encodeURI(url_encode)+'&app_id=436163869915872';
var twitterurl = 'https://twitter.com/intent/tweet?text='+share_title+'&url='+encodeURI(url_encode);
var viberurl = 'viber://forward?text='+share_title+' '+encodeURI(url_encode);
var whatsurl = 'whatsapp://send?text='+share_title+' '+encodeURI(url_encode);
var social_push = '<div class="roundicons aligncenter">'
+'<a title="Facebook" href="'+fburl+'" target="_blank"><span class="icon icon_facebook"></span><span class="t">Facebook</span></a>'
+'<a title="Twitter" href="'+twitterurl+'" target="_blank"><span class="icon icon_twitter"></span><span class="t">Twitter</span></a>'
+'<a title="Viber" href="'+viberurl+'" target="_blank"><span class="icon icon_viber"></span><span class="t">Viber</span></a>'
+'<a title="Whatsapp" href="'+whatsurl+'" target="_blank"><span class="icon icon_whatsapp"></span><span class="t">Whatsapp</span></a>'
+'</div>';
$('.additional_info_container').append(social_push);

}</script><script type="text/javascript">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</script><script>//for empty p hide
$('.jw_detail_content_holder p').each(function(i,v){
if($(v).html()==' ') {
$(this).hide();
} else if ($(v).html()==' ') {
$(this).hide();
} else if($(v).is(':empty')){
$(this).hide();
} else {
//do nothing
}
});</script><style>.mobiledesktop_sticky {
width:100%;
max-height: 90px;
position: fixed;
bottom:0;
left:0;
right:0;
z-index: 2;
background-color: #eee;
padding: 3px 0;
}
.mobiledesktop_sticky #closeed {
border-radius: 0;
position: absolute;
left: 0;
top: -28px;
border-top-right-radius: 12px;
display:block;
background-color: #eee;
padding: 5px;
}
.mobiledesktop_sticky #closeed svg {
line-height: 42px;
text-align: center;
}</style><script>function setCookieMinutes(cname,cvalue,exmin) {
  var d = new Date();
  d.setTime(d.getTime() + (exmin*60*1000));
  var expires = "expires=" + d.toGMTString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
$( document ).ready(function() {
setTimeout(function(){
     $('#BT_popups').hide(); 
     setCookieMinutes('bt_popup_firm','visited',2);
}, 12000);
});

var visitedPopup=getCookie("bt_popup_firm");
if (!visitedPopup) {
    
  } else {
//$('#BT_popups').hide();
}

var bottom_sticky_desk_mob = '<div class="aligncenter mobiledesktop_sticky"><div style="max-width:970px;max-height:90px;margin:0 auto;position: relative;">'
+'<!-- /67573540/bottom_sticky_desktop_mobile --'+'>'
+"<div id='div-gpt-ad-1611846304752-0'>"
+'<scr'+'ipt>'
+"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611846304752-0'); });"
+'</sc'+'ript>'
+'</div>'
+'</div>'
+'<a id="closeed" href="javascript:"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="-5 -5 24 24"><path fill="#555555" fill-rule="evenodd" d="M12.639 13.767L7 8.128l-5.639 5.638a.8.8 0 01-1.127-1.127l5.639-5.638L.234 1.362A.8.8 0 011.361.235L7 5.874 12.639.235a.8.8 0 011.127 1.127L8.127 7l5.639 5.638a.8.8 0 11-1.127 1.129z"></path></svg></a>'
+'</div>';

var sticky_add = '<div class="sticky_banner" style="height: 60px;width: 100%;"><div style="max-width: 320px; margin: 0 auto;position: relative;"><scr'+'ipt>'
                +'googletag.cmd.push(function() {'
                  +"googletag.defineSlot('/67573540/bt_mobile_bottom_sticky', [320, 60], 'div-gpt-ad-1512893479042-0').addService(googletag.pubads());"
                  +'googletag.pubads().enableSingleRequest();'
                  +'googletag.enableServices();});'
            +'</scr'+'ipt>'
            +'<!-- /67573540/bt_mobile_bottom_sticky --'+'>'
            +"<div id='div-gpt-ad-1512893479042-0' style='height:60px; width:320px;'>"
                +'<scr'+'ipt>'
                    +"googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512893479042-0'); });"
                +'</scr'+'ipt>'
            +'</div>'
            +'<a id="closeed" href="javascript:">x</a>'
        +'</div>'
    +'</div>';
var sticky_ad_manual = '<div class="sticky_banner" style="height: 80px;width: 100%;"><div style="max-width: 100%; margin: 0 auto;position: relative;"><img src="//cdn.banglatribune.com/contents/uploads/media/2020/05/28/5413b70c9a3a4182d84f8735988a412f-5ecfb0fa56414.jpg" style="min-width:100%" alt=""><a id="closeed" href="javascript:">x</a></div></div>';
if(window_width<800){
//$('.ad-container').css({'margin-top':'25px','max-width': '320px', 'max-height':'480px'});
document.write(sticky_ad_manual);
} else {
document.write(bottom_sticky_desk_mob);
}

$('#closeed').live('click', function () {
    $('.mobiledesktop_sticky').animate({height: "0px",padding: "0"}, 1000 );
    $('.sticky_banner').hide(500);
    $('#closeed').hide(500);
});</script><script>//graph share count
/*var share_url_fb = window.location.href.split('?');
if(window.location.href.search("#_")>0){
var share_url_fb = window.location.href.split('#_');
}
if( window.location.href.split('/').length > 5 ){
document.write('<s'+'cript src="https://graph.facebook.com/?id='+encodeURI(share_url_fb[0])+'&fields=engagement&access_token=EAAGMsFCHuuABAIZC7P619v76dXdezYE7kn58MjBjL9KTgpyGu4vrvLeZCFfsg5AfNIto1E3QSxZBfLP8PnOhv5DW9s4JUAxamm0u4DRoD71npnCyN8xPsv12845r5C0z3wZC6wzGGCqMKPE5XynRLtPtS7PQ63MZCmgUXYHGephETrA65Cy11&callback=fb_share_callback"></s'+'cript>');
}*/</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async src="//www.instagram.com/embed.js"></script><script>var purple_patch_image_overlay = '<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --'+'>'
+'<ins data-purplepatch-slotid="653" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>'
+'<scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt>';
var first_image_content = $('.detail_inner').find('img').first();
$(first_image_content).after(purple_patch_image_overlay);
//var all_image_content = $('.detail_inner').find('img').first().closest('a');
//$(all_image_content).after(nogod_content_ad);
/*var purple_patch_5 = '<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="583" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="584" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="585" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="586" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><ins data-purplepatch-slotid="587" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt>';*/
var purple_patch_5 = '<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --'+'>'
+'<ins data-purplepatch-slotid="583" data-purplepatch-ct0="%%CLICK_URL_UNESC%%" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>'
+'<scr'+'ipt async src="//bgd1.purplepatch.online/payload/async.js"></scr'+'ipt>';
if(window_width <=800) {
$('.detail_holder').after(purple_patch_5);
}</script><script>$(document).ready(function(){
	googletag.cmd.push(function() {
	   googletag.pubads().refresh();
	});
});</script></body></html>